Tengo problema con el disco duro

Publicado en 'Almacenamiento' por cessar, 23 Feb 2008.





  1. cessar

    cessar Miembro nuevo

    Registro:
    17 Feb 2008
    Mensajes:
    22
    Likes:
    0




    BUENAS tardes , por favor necesito q me ayuden con un problema q tengo al parecer con mi disco duro: hace unos meses al encender mi pc lo hacia de manera muy lenta pero al final encendia bien , despues se agrego un problema mayor : no terminaba de cargar al encender y me salia una pantalla azul con un mensaje que decia q el probblema era caausado por el siguiente archivo : PARTMGR.SYS , pero reseteaba mi pc y luego encendia correctamente , esto estuvo asi varias semanas hasta q se me courrio restaurar el sistema a una fecha anterior y con eso solucione el problema , pues ya no me volvio a salir este mensaje hasta el dia de hoy , pero unos dias antes de q empezara a salir el mensje mientras estaba navegando de pronto se congelaba la pc y en el dico duro se oia un ruido como un clikeo cada 1 o 2 segundos , pero despues de unos cuantos segundos la makina sola comenzaba a andar bien , ahora de pronto se congela de nuevo , el mismo ruido en el disco duro y luego el pantallaso azul con el mismo mensaje, pero ahora ya apage mi pc y la volvi a encender varias veces y ya no carga completamente solo esta un rato cargando y luego aparece ese menssaje con la pantalla azul ,
    ALGUIEN por favor podria decirme a q se debe esto y como puedo solucionarlo , es algun software o es el disco duro q esta fisicamente mal??? , espero pronto sus respuesta , pues en mi pc tengo muchos archivos de mis trabajos y tengo miedo perderlos , les agradecere sus respuestas.
    AKI les adjunto una ftografia del mensaje que me sale en mi pc :
    http://img410.imageshack.us/my.php?image=25072007ks6.jpg
    muchas gracias a todos por su ayuda.
     
    Última edición: 23 Feb 2008