tp-link 501g access point

Publicado en 'Redes e Internet' por artroclo, 8 Mar 2010.





  1. artroclo

    artroclo Miembro nuevo

    Registro:
    6 Oct 2009
    Mensajes:
    3
    Likes:
    0




    tengo este repetidor configurado para mi domicilio ya que hay varias pc en mi casa alejadas del router, lo que sucede es que quiero ponerle clave de seguridad wep o cualkiera al access point,
    el router que emite lo hace en modo sin clave pero cuando ingreso al setup del access point y selecciono algun tipo de clave se va la señal como aparece lineas abajo y si dejo sin efecto lo de la clave aparece la señal y funciona normalmente.:w0w:

    WirelessOperating
    Mode:Universal
    RepeaterSignal: (no aparece naa)
    SSID: tplink501

    alguien sabe configurarlo para que me pueda ayudar o me pueda enviar un tutorial.

    Gracias
     
    Última edición: 8 Mar 2010


  2. royroger

    royroger Miembro frecuente

    Registro:
    1 Set 2009
    Mensajes:
    212
    Likes:
    1
    configuralo en modo ap. y no de repetidor.....
    cambiale la ip q viene x defaul
    ponle en modo ap
    ponle la puerta d enlace 192.168.1.1 si es de telefonica..
    ponle una clave wpa, wpa2 q sean letras y numeros mientras mas robusta sea tu clave sera dificil hasta inposible de q te hackeen
    no te olvides de guadar los cambios q hicistes... es muy importante....
     
  3. EDUARDO147

    EDUARDO147 Miembro frecuente

    Registro:
    4 Mar 2009
    Mensajes:
    133
    Likes:
    0