tv crt 14" chispea al apagar

Publicado en 'Audio y Video' por shaggy1820, 13 Ago 2013.





  1. shaggy1820

    shaggy1820 Miembro maestro

    Registro:
    6 Dic 2010
    Mensajes:
    843
    Likes:
    55




    hola. gentita.el problema q planteo sucede cuando tengo prendido la tv x un rato.. la apago y suena como una chispa y se apaga .. pero enciende normal..q sera?
     


  2. nigat21

    nigat21 Miembro nuevo

    Registro:
    8 May 2008
    Mensajes:
    24
    Likes:
    1
    La verdad no soy electricista y no sé si hay muchos por aquí, si el tv ya tiene mucho tiempo lo mejor es dejarlo ir
     
  3. shaggy1820

    shaggy1820 Miembro maestro

    Registro:
    6 Dic 2010
    Mensajes:
    843
    Likes:
    55
    :errr:......................................................:cray:
     
  4. MARKCOPERO2013

    MARKCOPERO2013 Miembro de bronce

    Registro:
    31 May 2013
    Mensajes:
    1,277
    Likes:
    502
    Mis respetos por tener aun un CRT 14"
     
    A shaggy1820 le gustó este mensaje.
  5. Sasse

    Sasse Miembro de oro

    Registro:
    21 Abr 2011
    Mensajes:
    6,463
    Likes:
    3,270
    Entiérralo en tu patio junto al gato, en cualquier momento...


    [​IMG]
     
    A Chumlee y shaggy1820 les gustó este mensaje.
  6. shaggy1820

    shaggy1820 Miembro maestro

    Registro:
    6 Dic 2010
    Mensajes:
    843
    Likes:
    55
    el ultimo de su especie lo tengo iop :biggrin:



    gracias a la gente q me ayudo¬¬ .. pues ya descanzza en pazzz

    .................... :cray:
     
    Última edición: 13 Ago 2013
  7. sandovallucio

    sandovallucio Miembro maestro

    Registro:
    15 Dic 2011
    Mensajes:
    757
    Likes:
    314
    donde chispea amigo

    en el cordon de corriente o atras del monitor. esas cosas reparar te sale barataso 20 a 40 soles
     
  8. shaggy1820

    shaggy1820 Miembro maestro

    Registro:
    6 Dic 2010
    Mensajes:
    843
    Likes:
    55
    adentro ..osea al apagar la pantalla se claramente color blanco y ese sonido q menciono ..lo lleve aun electricista y me dijo q era algo q no hacia contacto la tierra algo asi. y me cobraba 20 soles. en otro lado me dijo un tio q era x la humedad .pero solo iba a desaparecer ese problema :errr: