Unda duda con mi disco duro.

Publicado en 'Almacenamiento' por duvanduque87, 19 Ago 2011.





  1. duvanduque87

    duvanduque87 Miembro maestro

    Registro:
    25 Jul 2010
    Mensajes:
    285
    Likes:
    35




    actualmente tengo 2 discos samsung 1 de 320 y otro de 500
    hasta hace 1 semana solo tenia el de 320 trabajaba todo normalon mi hermano se compro un disco de 1.5TB y me regalo el de 500. asi que lo puse en mi placa es una Intel DH55TC. ahora que tengo los dos discos me e precatado que en ocaciones que estoy solo viendo una peli o en el msn cuando voy acceder al uno de las particiones el disco emite un pequeño sonido de 1seg como que estubiera leyendo y despues ya no suena mas. SOLO PASA CUANDO LA PC ESTA EN DESCANSO Y DE PRONTO LA USO, pense que estaba fallado el disco de 500 pero no. lo que hice fue dejar solo el de 500 lo formatie y le instale un xp y ahi no sobana nada, weno asi que coloque el otro ahora tengo un so instalado en cada disco win 7 en el de 320 y xp en el de 500 y al estar juntos pasa lo mismo al star separados no, no se si se han percatado que al prender la pc aparte del pi k hace la placa o cpu suena como una rayita que es del disco. en casa tenemos 4 pc lo que hice fue sacar un disco de otra pc y juntarlo con el de otra pc y pasa lo mismo, entonces creo que es normal al tener 2 discos duros no? preguntando me dijeron que es normal ya que al estar descansando los discos y de pronto empiesas a usar se pone a leer la informacion.

    REPITO CUANDO ESTOY EN USO CONSTANTE NO EMITE ESE SONIDO SI NO AL STAR LA PC 1 O 2 HORAS SIN USO PRENDIDA Y DE PRONTO LLEGO A USARLA.

    PD: TENGO ACTIVADO EL SMART LE E PESADO 2 PROGRAMAS QUE VEN LA VIDA DE LOS DISCOS Y ME A SALIDO STATUS GOOD

    PDD: USANDO LOS DISCOS POR SEPARADO NO EMITEN DICHO SONIDO
     
    Última edición: 19 Ago 2011


  2. Observador

    Observador Miembro nuevo

    Registro:
    19 Ago 2011
    Mensajes:
    2
    Likes:
    0
    El sonido es normal, yo tambien tengo dos discos duros y sucede los mismo, lo que sucede es que al entrar en un estado de suspension prolongada se apagan los discos duros y al volver a usarla tiende a reconocer en los dos discos los sistemas operativos, el problema siempre es en el segundo disco aca encontre informacion que tal vez te pueda ayudar

    //support.microsoft.com/kb/330100/es (aumentale el http adelante)

    Atte.
    Observador
     
  3. duvanduque87

    duvanduque87 Miembro maestro

    Registro:
    25 Jul 2010
    Mensajes:
    285
    Likes:
    35
    ahhhhh confirmado con tu coment entonces es normal al tener 2 discos duros, gracias por tu rpta
     
  4. Kakashi_Rock

    Kakashi_Rock Miembro maestro

    Registro:
    10 Nov 2010
    Mensajes:
    613
    Likes:
    120

    Mira es como si tus discos duros entrarían en suspensión cuando entran en inactividad, si es asi para ello tienes que config tu sistema operativo para que deje de suspenderlos, lo otro es que lo hace la misma placa madre que de mala costumbre tienen activado esa función, lo vi hace años en mother Asus -.-

    ha por cierto que marca es tu fuente de poder =?.


    Saludos.
    :hi:
     
    Última edición: 19 Ago 2011
  5. duvanduque87

    duvanduque87 Miembro maestro

    Registro:
    25 Jul 2010
    Mensajes:
    285
    Likes:
    35
    fuente disque 600w pero se que en realidad apenas es de 250W generica que me vino con mi case dataone =X

    ----- mensaje añadido, 19-ago-2011 a las 17:27 -----

    ahhhhhhh lo descubri en opciones de energia estaba puesto en apagar discos duros tras 20 minutos --, ahora lo puse en apagar nunca entonces eso eraaaaaaaaa graciassssssssssssssssss
     
    Última edición: 19 Ago 2011
Etiquetas: