1. ¿Buscando nuevo operador? Revisa nuestro comparativo de planes de telefonía celular haciendo clic aquí.
    Ocultar anuncio

Urgente: Ayuda internet Claro Móvil

Publicado en 'Claro' por kof_p, 14 Jul 2013.





  1. kof_p

    kof_p Miembro maestro

    Registro:
    15 Nov 2010
    Mensajes:
    291
    Likes:
    28




    Tengo un USB/Módem Claro, para los que tienen este servicio sabrán que el uso el uso es bastante sencillo en una laptop por ejemplo, tan solo se instala el programa del USB en la laptop de forma tradicional (aceptar-aceptar) y los parámetros por defecto se configuran automáticamente; al final del proceso se abre el programa y se realiza la conexión dando click en el botón "Conectar" como se muestra en la imagen:

    [​IMG]

    Luego, se puede ver que se realizó la conexión y además se pueden ver cómo se van consumiendo los MB a medida que se navega:

    [​IMG]

    [​IMG]

    Sin embargo al realizar el mismo proceso en una segunda laptop, luego de la instalación, al dar click a "Conectar" tengo el siguiente mensaje:

    [​IMG]

    Finalmente, pasa el tiempo y al no generarse la conexión el programa da el siguiente mensaje de error:

    [​IMG]

    Yo creo que hay algo mal en mi segunda laptop que hace levantar esa penúltima imagen pues es una ventana de Windows y no del software de Claro.
    Todos los parámetros de instalación son idénticos tanto en la primera como en la segunda laptop.

    Agradeceré me ayuden con este problema.
     


  2. chillinfart

    chillinfart Miembro de oro

    Registro:
    23 Ene 2011
    Mensajes:
    6,402
    Likes:
    2,220
    Reinstala el driver, a veces pasa. Bajo windows por alguna extraña razón necesitas activar el dialer para que funcione (luego de eso puedes cerrarlo y marcar manualmente si gustas).

    Puede ser algún fallo con el APN o la configuración de marcado, porque es posible hacerlo andar sin el dialer tomando en cuenta lo dicho al inicio.

    El *99# es el número de marcado del servicio de datos de Claro y hasta es posible configurarlo aparte en las conexiones de red (aparecerá como CLARO DATOS o algún nombre parecido en los adaptadores de red). Al instalar el módem (parece que es un ZTE, yo tenía uno de esos) te generan una de esas configuraciones por defecto, así que no es mala idea quitarlo antes de reinstalar el driver.

    Ah ya, a veces tienes que dar permisos de administrador para que puedas usar el módem. Problema típico en Win Vista.
     
    Última edición: 14 Jul 2013