[Win7] urgente --chromno me permite acceder a google, facaeboo,etc

Publicado en 'Windows' por maxino2014, 1 Jun 2014.





  1. maxino2014

    maxino2014 Miembro frecuente

    Registro:
    24 Abr 2014
    Mensajes:
    204
    Likes:
    5




    hola, tengo problemas con chrom...les cuento altoke:
    Primero encendi mi pc, inicie seccion y todo, y no aparecia mi icono de red(posterior derecho), fui a configurar,mostra o o ocultar icono de red,le di aceptar, y no aparecia.....,....... Reinicie el equipo,modo seguro, pero igual,no tenia acceso a internet, entonces reinicie el equipo, entre en modo normal y que creen aparecio el icono de red.Pero el problema es que chrom,no me permite ingresar a google o facebbo,etc. ME APARECE: ERROR AL ESTABLECER CONEXION CON EL SITO
    WWW.FACEBOOK.COM AUTENTICO
    Algo esta provocando una interferencia en la conexion segura a facebookk
    SI te preguntas como em conecto, estoy utilizando internet explore, pero tengo q hacer clic en ir a este sitio web no recomendado------
    [​IMG]
    como solucionar esto y por que sucede esto:hi::hi::hi::hi:
     


  2. jZac

    jZac Miembro frecuente

    Registro:
    22 Oct 2013
    Mensajes:
    59
    Likes:
    5
    Es tu placa amigo se le acabo la pila y la hora de tu pc no coincide con la de internet. Iguala fecha y hora y me comentas como te fue.
     
  3. maxino2014

    maxino2014 Miembro frecuente

    Registro:
    24 Abr 2014
    Mensajes:
    204
    Likes:
    5
    BIEN GENIO, SIE ERA LA ora JAJAJAJAJAAAAAAA, POR QUE NO PoDiA INGRESAR, al facebook,etc.. si solo la hora era la q no estaba configurada...
    xQ..
    eeeeee gracias
    :hi::hi::hi::hi::hi::hi::hi::wow::wow::wow::wow::wow: