Urgente Mi Laptop se apaga al iniciar

Publicado en 'Laptops' por caribe, 2 Nov 2011.





  1. caribe

    caribe Miembro maestro

    Registro:
    5 Jun 2007
    Mensajes:
    258
    Likes:
    89




    Que tal amigos tengo una laptop Olidata modelo V40SI1,
    se apaga al iniciar windows como si lo desconectaran, pero cuando entro al setup no pasa nada se mantiene prendido, pensé que era que se sobre-calentaba por eso se apagaba pero debería pasar lo mismo en el setup, después trate de iniciar con el Windows live igual forma se apaga. que podrá ser agradezco sus sugerencias gracias
     


  2. danielperu

    danielperu Miembro de plata

    Registro:
    2 Jun 2011
    Mensajes:
    3,018
    Likes:
    1,039
    obvio que en el setup no se apaga, si allí la maquina no se esfuerza nada :jum:
    en cambio entrar en el windows allí el microprocesador ya empieza a chambear de verdad y va subiendo su temperatura. Prueba arrancado con una buena basecooler.
    por siaca esas olidata así como las advance son de las maquinas chinas mas baratas y descartables que hay.
    mejor llevalo al soporte tecnico donde lo compraste.
     
  3. shaggy1820

    shaggy1820 Miembro maestro

    Registro:
    6 Dic 2010
    Mensajes:
    843
    Likes:
    55
    eso suele pasar x sobrecalentamiento loq debes hacer es desarmarla buscando tutos en google y cambiar la pasta termica q lleva el procesador y ver q nada obstruya la ventilacion el cooler..salu2
     
    A GianpiereS le gustó este mensaje.
  4. MaGb

    MaGb Miembro de bronce

    Registro:
    8 Jul 2011
    Mensajes:
    1,087
    Likes:
    175
    3 cosas:

    1-hay polvo en el ventilador del procesador
    2-Esta Fallando el chip de video
    3-por recalentamiento
     
  5. caribe

    caribe Miembro maestro

    Registro:
    5 Jun 2007
    Mensajes:
    258
    Likes:
    89
    Seguí sus consejos, limpie el cooler, eche la pasta térmica avanza un poquito mas pero sigue igual se apaga la maquina, como podría hacer para descartar si es el chip de vídeo lo que esta fallando o que especificamente. gracias
     
  6. tavo_1836

    tavo_1836 Miembro maestro

    Registro:
    9 Jun 2009
    Mensajes:
    453
    Likes:
    37
    Men el chip d video haslo reparar en wilson y vendelo antes que muera tu maquina es la unica solucion hay k ser directo
     
  7. caribe

    caribe Miembro maestro

    Registro:
    5 Jun 2007
    Mensajes:
    258
    Likes:
    89
    Recomiendame un lugar de confianza y que sean legales donde pueda llevarlo y me reparen el chip de video como dices no valla a ser que por ahi salgan con otra cosa.
     
  8. Mazi_Kun

    Mazi_Kun Miembro maestro

    Registro:
    30 Nov 2010
    Mensajes:
    646
    Likes:
    88
    Hola que tal,

    Primero no digas que es chip de video tan a la ligera cuando tu equipo no ha sido revisado correctamente por alguien que certifique la falla

    Si bien la falla de modo general se debe al cargar los proceso de inicio del SO, habria que ver cual es la parte que provoca dicho sobrecalentamiento... si es la MAINBOARD propiamente, el MICROPROCESADOR o el mismo FAN COOLER, siguiendo ese orden de importancia

    Yo particularmente te diria que revises mejor si es cosa del procesador, ya que cuando la MAINBOARD falla y mas un cuando es debido a una componente interno el equipo siquiera va a encender asi sea en el Setup, asi que revisa las temperaturas de MICROPROCESADOR si la falla es debido al sobrecalentamiento de ese repuesto

    Si la falla fuera de la MAINBOARD entonces... habria que ver cual es la zona que falla, ya que no siempre es falla de chipset de video (al final generaras mas problemas a tu MAINBOARD reparando una zona que no presenta fallas)

    En Wilson hay alguna sitios donde hacen el "Reballing" no todos tan confiables como otros, si aun asi deseas que te diga un sitio donde ir y con confianza mandame un MP y te ayudo con ello, pero primero revisa lo antes mencionado.

    Nos vemos

    :hi:
     
    A OSUM2010 y Jpablosp les gustó este mensaje.
  9. caribe

    caribe Miembro maestro

    Registro:
    5 Jun 2007
    Mensajes:
    258
    Likes:
    89
    a Mazi_Kun,
    Tienes razón con tu sugerencia, te indico que cuando saque la tapa posterior para echarle la pasta térmica pues prendí y seguía apagándose constate manualmente que era lo que calentaba mas y era la parte del procesador no puede identificar el chip de vídeo para ver si calentaba, pero de las partes que el disipador del cooler protegían era la del procesador la que mas calentaba y la maquina se apagaba , coloque un cooler de case debajo y la maquina logro iniciar el windows live por un rato unos 10 minutos que lo apague, le puse la tapa y volvi a poner el cooler de case debajo para ver si prendía normalmente pero parecer no disipaba bien y se volvía apagar esto para ver si así funcionaba y quizás fuera la solución comprarle un base cooler.
    He querido ver la temperatura del CPU, pero no he podido ya que en el setup,esta maquina tiene muy limitadas opciones y no esta la opción donde sale las temperaturas, no se de que otra forma pueda hacerlo alguna sugerencia.
    de todos modos estaré al tanto de sus sugerencias antes de tomar alguna decisión, gracias
     
  10. danielperu

    danielperu Miembro de plata

    Registro:
    2 Jun 2011
    Mensajes:
    3,018
    Likes:
    1,039
    CoreTemp. .
     
  11. a.contreras

    a.contreras Suspendido

    Registro:
    30 Abr 2011
    Mensajes:
    689
    Likes:
    22
    Tienes mp

    Enviado desde mi E15i usando Tapatalk