[WinXP] Uso dl cpu sube de 1 a 100% rapidamente

Publicado en 'Windows' por cessar, 31 Jul 2011.





  1. cessar

    cessar Miembro nuevo

    Registro:
    17 Feb 2008
    Mensajes:
    22
    Likes:
    0




    HOLA amigos , espero puedan ayudarme con este probelma. en principio les dire q mi makia la tengo ya buen tiempo y siempre ha trabajado bien ,tengo todas las actualizaciones y sp3 , windowa XP , resulta q mientras no toke la pc en el ADMINITRADOR DE TAREAS DE WINDOWS ,veo q el el USO DE CPU , es de 0 a 3 % pero basta con q habra una pagina o revise algo para q rapidamente pase a 90 o 100% de uso , claro q si dejo de usarla o termina de abrir la pagina regresa a 0 o 5 % , pero abro otra y regresa a 100% , tambien si reproduzco videos o pongo mi web cam o videollamada se amntiene en 100% y todo eso hace la makina se ponga muy muy lenta .
    ya practicamente la desarme y limpie completa pero el problema persiste , no creo q sea recalentamiento del cpu pues la temperatura no cambiara tan drasticamente de 100 % a 1 % .

    ojala alguien me pudiera ayudar a solucionar este problema pues me es incomodo lo lento q se pone y lo mal q se ven los videos .

    aclaro q no es q el cpu se kede en 100% es intermitente y muy rapido los cambios , solo cuando pongo video o una videollamada, ashi si se mantiene en 100% estable hasta q apage la cam o el audio , si abor paginas solo mientras estan abriendo se sube a 100 y luego regresa a 1 % . por su´puesto tambien hay ratos q esta en 30, 40 , .. 70 80% etc . pero como digo los cambios son muy rapidos

    espero su ayuda gracias .
     


  2. 666cuervo666

    666cuervo666 Miembro de bronce

    Registro:
    22 Feb 2007
    Mensajes:
    1,122
    Likes:
    96
    te dire que tube un problema parecido al tuyo...yo logre arreglarlo hasta cierta medida...solo volvi a instalar el driver de la placa....y casi todo me funciona como antes
     
  3. Onizuka-Kun

    Onizuka-Kun Miembro de bronce

    Registro:
    29 May 2008
    Mensajes:
    1,459
    Likes:
    116
    Que procesador tienes, sería bueno que des más detalles

    Enviado desde mi GT-I9100 usando Tapatalk
     
  4. cessar

    cessar Miembro nuevo

    Registro:
    17 Feb 2008
    Mensajes:
    22
    Likes:
    0
    hola , como datos dobre mi pc, les dire q el procesador es pentium 4 intel , la placa madre elite group gf7100. windows xp sp3 .

    como les digo no es recalentamiento de procesador ,pues por lo genereal trabaja bien la pc y el uso del cpu en el administrador de tares es de 0 o 5 o 10 % normalmente , el problema esta cuando esta cargando cualkier pagina q abro o cuando pongo llamada en msn o me dan cam los contactos , ahi el cpu sube a 100 % inmediatamente y se pone muy lentaaa pero cuando termina de cargar las paginas y cierro las cam y el audio , todo vuelve ala normalidad , la pc nuvmaent e sige rapida y el uso del cpu baja a entre o y 10 % .
    eso es lo qno entiendo pa q se debe ,pues no es un problema constante sino intermitente y solo cuando realizo las acciones mencionadas.
    como dije antes , ya desarme y limpie completamente cada parte del pc , , pues siempr ele hago mantenimiento d epimpieza yo mismo, la tengo hace varios años y jamas he tenido este tipo de problemas.
     
  5. p4ntera

    p4ntera Miembro de bronce

    Registro:
    23 Mar 2009
    Mensajes:
    1,438
    Likes:
    162

    eso es normal con las paginas en flash y otras aplicaciones piden mucho del procesador ya deberías pensar en actualizar tu pc , pero para corto plazo la optimizacion del sistema no te vendría mal como limpieza del registro y archivos temporales, historial, y desactivar servicios de windows que no usas , como tambien desactivar programas de inicio de windows de los programas que no uses al iniciar etc
     
  6. jimena_666

    jimena_666 Miembro maestro

    Registro:
    5 Set 2010
    Mensajes:
    299
    Likes:
    8
    No sera un VIRUS ?