Ventilador del disipador.

Publicado en 'Refrigeración' por AndersonYoan, 19 Ago 2016.





  1. AndersonYoan

    AndersonYoan Miembro nuevo

    Registro:
    8 May 2016
    Mensajes:
    22
    Likes:
    3




    Tengo una duda si esta funcionando correctamente el ventilador del microprocesador....

    Resulta que este ventilador se enciende unos 2-3 minutos despues de prender la pc.. es decir que si prendo la pc, el ventilador esta "apagado" y luego de 2 minutos se enciende.

    baje el programa CoreTemp y la temperatura al cargar windows llega a 30, luego de encenderse el veltilador este baja a 23-25 grados.

    Mi procesador es un DC G4400.
     


  2. emartinez

    emartinez Miembro de bronce

    Registro:
    27 May 2012
    Mensajes:
    2,440
    Likes:
    800
    No es normal, el CPU cooler SIEMPRE debe estar ventilando (desde el primer segundo que la PC esta encendida).
     
  3. joseph_19_89

    joseph_19_89 Miembro de plata

    Registro:
    19 Jun 2013
    Mensajes:
    3,313
    Likes:
    673
    Por defecto siempre es asi... Lo cierto es que algunas placas tienen la opcion de ponerle perfiles con configuraciones predeterminadas de.rpm de los coolers
     
  4. emartinez

    emartinez Miembro de bronce

    Registro:
    27 May 2012
    Mensajes:
    2,440
    Likes:
    800
    Lo cual implica que el cooler siempre girará, quizás a bajas RPM pero igual girará. En este caso el op indica que el cooler no gira para nada, eso no es normal (ninguna placa permitiría hacer eso).
     
  5. AndersonYoan

    AndersonYoan Miembro nuevo

    Registro:
    8 May 2016
    Mensajes:
    22
    Likes:
    3
    y esto seria problema del ventilador o de la Mainboard?
     
  6. emartinez

    emartinez Miembro de bronce

    Registro:
    27 May 2012
    Mensajes:
    2,440
    Likes:
    800
    Cuestión de que pruebes primero con otro cooler para que hagas el descarte respectivo.
     
  7. LimaThaitiTX

    LimaThaitiTX Miembro de bronce

    Registro:
    25 Abr 2014
    Mensajes:
    2,210
    Likes:
    453
    Hay dos opciones o es el ventilador que tiene problemas para arrancar, o tal ves tu placa tiene una curva de velocidades del ventilador distinta. Prueba con otro cooler si sucede lo mismo seria cuestion de ver la placa y la BIOS, en caso contrario solo cambia de ventilador/cooler
     
  8. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,474
    Likes:
    1,067
    ¿Modelo de placa y fuente? :mmm:
     
  9. AndersonYoan

    AndersonYoan Miembro nuevo

    Registro:
    8 May 2016
    Mensajes:
    22
    Likes:
    3
    probe con un ventilador de socket 775 que tenia tirado por ahi , y en efecto funciono desde que se prendio la pc (como debe ser) lo malo que no puedo usar ese ventilador del 775 :P tendre que conseguir otro que se a 1151
     
  10. LimaThaitiTX

    LimaThaitiTX Miembro de bronce

    Registro:
    25 Abr 2014
    Mensajes:
    2,210
    Likes:
    453
    Bueno eso responde solo, buscate un cooler nuevo, como la mayoria recomienda con CoolerMaster EVO 212, TX3 o Thermaltake Frio
     
Etiquetas: