Web bloqueada

Publicado en 'Redes e Internet' por dalobla, 31 Mar 2010.





  1. dalobla

    dalobla Miembro nuevo

    Registro:
    31 Mar 2010
    Mensajes:
    2
    Likes:
    0




    Saludos, tengo un problema en mi red, tengo 6 computadoras como clientes Win XP y 1 servidor Win 2003, tengo ya con este problema 1 semana, no puedo acceder a la web ni al la web del que nos brindo el servicio de hosting y dominio, desde ninguna de las 7 computadoras.

    En firefox me sale este mensaje

    Servidor no encontrado
    Firefox no puede encontrar el servidor en www . corpusac . com.
    * Compruebe que la dirección no tiene errores de escritura
    del tipo ww.ejemplo.com en lugar de
    www . ejemplo . com
    * Si no puede cargar ninguna página, compruebe la conexión
    de red de su ordenador.
    * Si su ordenador o red están protegidos por un cortafuegos
    o proxy, asegúrese de que Firefox tiene permiso
    para acceder a la web.

    En Google Crome
    Esta página web tiene un bucle de redireccionamiento.

    La página web en http : // 74.55.202.194 /406.shtml ha ocasionado demasiados redireccionamientos. Borrar tus cookies de este sitio o permitir las cookies de terceros puede solucionar el problema. Si no, es posiblemente un problema de la configuración del servidor y no un problema de tu computadora.

    Y en el maravilloso IE nunca abre ni arroja mensaje alguno.

    La pagina lo he abierto desde otras redes y abre normal, toda computadora que se conecte mediante el router de la red no puede ingresar a la web.
    Tengo un Router TP-Link modelo TD-W8910G y un Switch TL-SF-1016D, no he ingresado para nada al router cuando sucedio esto, he estado averiguando sobre este tema y solo encuentro como respuesta borrar las cookies, ya lo hice en todas las computadoras incluyendo el servidor.

    Les agradesco por su tiempo.
     


  2. dalobla

    dalobla Miembro nuevo

    Registro:
    31 Mar 2010
    Mensajes:
    2
    Likes:
    0
    Nadie me puede ayudar?, sera que es tan difícil?, espero poder solucionarlo, gracias...
     
  3. rufo__80

    rufo__80 Miembro frecuente

    Registro:
    16 May 2009
    Mensajes:
    187
    Likes:
    0
  4. wapg08

    wapg08 Miembro frecuente

    Registro:
    29 Nov 2009
    Mensajes:
    74
    Likes:
    0
    a mi una vez me paso algo similar pero se arreglo solo :o
     
  5. NeNeCiLLO

    NeNeCiLLO Miembro de bronce

    Registro:
    14 Jun 2009
    Mensajes:
    1,042
    Likes:
    2
    a mi me sucedio lo mismo con el gmail, pero despues se arreglo solito.
     
Etiquetas: