youtube anda lento

Publicado en 'Redes e Internet' por dsdsds, 19 Dic 2014.





  1. dsdsds

    dsdsds Miembro frecuente

    Registro:
    16 Ene 2013
    Mensajes:
    99
    Likes:
    12




    desde ayer a la 2 - 3am anda horrible, a alguien mas le pasa?
     
    A jegagoni le gustó este mensaje.


  2. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,013
    Likes:
    2,146
    desde sjm reporto que todo esta ok
     
  3. dsdsds

    dsdsds Miembro frecuente

    Registro:
    16 Ene 2013
    Mensajes:
    99
    Likes:
    12
    que raro, a un amigo mio tambien le anda lento
     
  4. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,013
    Likes:
    2,146
    zona? tu pc esta ok?
     
  5. buscadordeayuda

    buscadordeayuda Miembro de bronce

    Registro:
    7 Oct 2012
    Mensajes:
    1,169
    Likes:
    94
    Note que en algunos videos medio que no cargaban y salia error pero por ahora esta normal.
     
  6. lmbs00

    lmbs00 Miembro frecuente

    Registro:
    2 Jun 2012
    Mensajes:
    141
    Likes:
    26
    A mi igual, una m.... desde ayer en la noche.
     
  7. ricardoegz

    ricardoegz Miembro de plata

    Registro:
    30 Dic 2012
    Mensajes:
    3,145
    Likes:
    581
    Todo OK,,
    incluso desde una tablet Woo...
    Saludos!
     
  8. Suret

    Suret Miembro frecuente

    Registro:
    10 Dic 2013
    Mensajes:
    77
    Likes:
    9
    Estoy en movistar y los videos dificilmente se inician o manda error, ayer estaba todo normal
     
  9. elvischrist

    elvischrist Suspendido

    Registro:
    24 Ago 2012
    Mensajes:
    1,592
    Likes:
    652
    Todo normal por acá...
     
  10. Renato77

    Renato77 Miembro frecuente

    Registro:
    26 Abr 2013
    Mensajes:
    133
    Likes:
    5
    A mi me anda lento desde hoy. Los videos se demoran en iniciar y a veces solo carga hasta cierta parte
     
  11. PeterWill

    PeterWill Miembro de bronce

    Registro:
    20 Feb 2007
    Mensajes:
    1,282
    Likes:
    315
    +1 esta lento el internet, ni el facebook abre.
     
  12. ltlt

    ltlt Miembro frecuente

    Registro:
    6 Set 2008
    Mensajes:
    242
    Likes:
    16
    tmb pero cambiando a calidad 144p si va
     
  13. AngelErick

    AngelErick Miembro de plata

    Registro:
    13 Ago 2012
    Mensajes:
    2,609
    Likes:
    555
    algunos cargan otros no
     
  14. jegagoni

    jegagoni Miembro maestro

    Registro:
    16 Oct 2012
    Mensajes:
    590
    Likes:
    30
    Asi justo bro, ayer a esa hora tenia problemas ... pero hoy se arreglo
     
  15. Elian

    Elian Miembro de plata

    Registro:
    1 Ago 2013
    Mensajes:
    2,962
    Likes:
    394
    desde comas reporto que estoy masomenos
     
  16. zefriduo

    zefriduo Miembro maestro

    Registro:
    13 Oct 2012
    Mensajes:
    588
    Likes:
    148
    Desde Barranco, cortes cada 5seg, carga lento y a veces se cancelan, coloqué un vpn y todo anda perfecto ahora...
     
  17. dsdsds

    dsdsds Miembro frecuente

    Registro:
    16 Ene 2013
    Mensajes:
    99
    Likes:
    12
    Oh lo olvide, yo uso movistar y me pasa lo mismo que tu.

    A veces hasta ni los comentarios o la descripcion del video cargan y tengo que actualizar la pagina.
     
  18. Nintendork

    Nintendork Miembro de bronce

    Registro:
    4 Ago 2009
    Mensajes:
    1,158
    Likes:
    229
    Incluso con youtubecenter en firefox, se nota que no hay la misma fluidez de hace unos días como que "se traba" al rellenar el buffer.
     
  19. Decibeles76

    Decibeles76 Miembro maestro

    Registro:
    8 Nov 2014
    Mensajes:
    522
    Likes:
    127
    Felizmente es sólo Youtube y no Xvideos xD
     
  20. Freddyabraxaz

    Freddyabraxaz Miembro frecuente

    Registro:
    14 Jun 2013
    Mensajes:
    144
    Likes:
    30
    Tambièn noto lo mismo por horas y eso que tengo 8 megas, lo siento lento.
     
Etiquetas: