Youtube lento en Wifi

Publicado en 'Redes Inalámbricas' por LuC1f3r, 27 Mar 2013.





  1. LuC1f3r

    LuC1f3r Miembro maestro

    Registro:
    5 Nov 2012
    Mensajes:
    679
    Likes:
    23




    Hola tengo un detalle con algunos clientes le doy de velocidad casi 1mb y la navegacion le corre bien solo el detalle esta en los videos de youtube q cargan muy lento probe un video de 2 minutos igual carga algo lento porq sera? en cambio en mi lan con cable de red(utp) cargan normal o no tan lento tampoco q digamos, eso es normal el youtube en WIFI?
     


  2. shadownig

    shadownig Miembro maestro

    Registro:
    15 Jul 2011
    Mensajes:
    714
    Likes:
    91
    amigo ya sabes que hay limitacion de parte de robistar, en fin ese problema ya se reporto en varios temas, y que se hace lo que te puede ayudar es 1 proxy, saludos.
     
  3. milpecaditos

    milpecaditos Miembro maestro

    Registro:
    18 Nov 2010
    Mensajes:
    932
    Likes:
    167
    es el thoughput de seguro es bajo debido a la saturacion y eso te afecta en los videos de youtube y me imagino en otras paginas de videos tambien y en el caso de las paginas web no consumes mucho thoughput por lo que no notas mucha la diferencia :yeah:
     
    A peruanoaz le gustó este mensaje.
  4. LuC1f3r

    LuC1f3r Miembro maestro

    Registro:
    5 Nov 2012
    Mensajes:
    679
    Likes:
    23
    mmm si algo asi solo pasa en videos y en las web normal corren bien rapidas y alguna forma de mejorar el thoughput?
     
  5. milpecaditos

    milpecaditos Miembro maestro

    Registro:
    18 Nov 2010
    Mensajes:
    932
    Likes:
    167
    tienes que especificar la frecuencia con la que trabajas, los equipos en tu base como tambien en los clientes y todo eso si gustas enviame un MP para ver en que te ayudo