YOUTUBE. Problemas conexion

Publicado en 'Programación' por PiscoSour, 3 Jul 2011.





  1. PiscoSour

    PiscoSour Miembro nuevo

    Registro:
    29 Ago 2009
    Mensajes:
    44
    Likes:
    2




    Que tal compañeros foreros he aqui mi problema, en mi laptop cuando quiero conectar al youtube se encuentra bien por un par de horas o dos, pero luego deja de reproducir, lo extraño es que solo sucede en la pagina, pues cuando trato de reproducir el youtube desde cualquier pagina externa ( por ejemplo el foro) reproduce normal desde la pagina externa obviamente , mas no desde la pagina de Yotube.

    No se trata de problemas con macromedia flash player de lo contrario no reproduciria, alguna sugerencia para este problema??? :cray::cray::cray::(
     


  2. Duohh

    Duohh Miembro de bronce

    Registro:
    4 Ago 2010
    Mensajes:
    2,274
    Likes:
    789
    reinicia el navegador o cambiate de navegador... usa Chrome! :biggrin:
     
  3. NeRoStaR

    NeRoStaR Miembro frecuente

    Registro:
    20 May 2011
    Mensajes:
    132
    Likes:
    26
    Usa Firefox O Google Crhome Son los 2 navegadores mas seguros q conosco (mas el firefox)
     
    A PiscoSour le gustó este mensaje.
  4. PiscoSour

    PiscoSour Miembro nuevo

    Registro:
    29 Ago 2009
    Mensajes:
    44
    Likes:
    2
    jajaja gracias ya estoy usando el google chrome
     
    A y4hiko y carlitosfriend les gustó este mensaje.
  5. y4hiko

    y4hiko Miembro maestro

    Registro:
    30 Jun 2010
    Mensajes:
    277
    Likes:
    28
    Chrome es la voz :D
     
  6. EnLaPC

    EnLaPC Miembro de bronce

    Registro:
    18 Oct 2010
    Mensajes:
    2,072
    Likes:
    302
    pues a mi tambien me paso, ahora en este momento toy en la cabina de mi amigo y reproduce normal, pero cuando estaba laborando en mi trabajo el explorer no reproducia los videos de youtube, me baje el chrone y si reproducia los videos de youtube sera una falla del internet explorer.
    de todas maneras buscare mas informacion

    saludos
     
  7. bossperu

    bossperu Miembro maestro

    Registro:
    26 Ago 2010
    Mensajes:
    651
    Likes:
    139
    Si te sale la pantalla negra en la ventana del youtube yo uso firefox 5.0 no m ha salido pero tengo 2 contactos que si y les dije que instalen este navegador que instalen el ultima version de flash luego que entren a ejecutar y escriban %temp% eliminen todo y que reinicien y se les corrigio el problema a mi m gusta mas firefox xq se personaliza bastante queda bien chevere en mi led :D