youtube y cpu

Publicado en 'Redes e Internet' por argosx, 13 Jun 2013.





  1. argosx

    argosx Miembro maestro

    Registro:
    3 Jul 2010
    Mensajes:
    594
    Likes:
    16




    cuando reproduzco un video en youtube
    eso jala mucho el uso del cpu

    [​IMG]
    [​IMG]

    ademas ,casi al final del video
    paso el puntero del mouse y muevo
    y el video medio que se pone lento

    ??
     


  2. zancuter

    zancuter Suspendido

    Registro:
    10 Dic 2011
    Mensajes:
    1,708
    Likes:
    642
    que procesador usas?
    prueba tambien con otros navegadores como firefox,etc. para que veas si tambien pasa en esos.
     
  3. argosx

    argosx Miembro maestro

    Registro:
    3 Jul 2010
    Mensajes:
    594
    Likes:
    16
    el procesador es intel dual core t2370 1.73 ghz
    uso el google chrome
     
  4. brucemat

    brucemat Miembro de plata

    Registro:
    26 Set 2012
    Mensajes:
    3,359
    Likes:
    1,043
    Asu 61% solo al ver un video? quizas tiene programas en segundo plano un video en youtube a 360p o 480p no deberia necesitar tanto cpu, ya si lo reproduces en 1080p ahi habria que tener problemas yo tenia problemas en mi p4 2.8ghz que no podia reproducir video en 1080p pero en 720p normal. pero ya consumia el 50%, tambien cuanto de memoria ram tendras y que version 32 o 64 bits tendras.
     
  5. argosx

    argosx Miembro maestro

    Registro:
    3 Jul 2010
    Mensajes:
    594
    Likes:
    16
    y eso que es windows 7 32 bits
    tengo 3gb de ram

    parece que la portatil tiene sus limitaciones
    los programas de inicio son minimos
    y no hay nada corriendo en segundo plano

    no se si es cuestion de drivers ?
     
  6. grimmick

    grimmick Miembro frecuente

    Registro:
    29 Feb 2012
    Mensajes:
    196
    Likes:
    19
    Prueba con otro navegador; opera, ie, mozilla, k-meleon, etc.
     
  7. cocoliso

    cocoliso Miembro de bronce

    Registro:
    27 Oct 2007
    Mensajes:
    1,803
    Likes:
    768
    Pero en los procesos cual de ellos esta consumiendo todo eso, quizas es el macromedia flash.., actualizate a la ultima version nomas
     
    A zancuter le gustó este mensaje.
  8. zancuter

    zancuter Suspendido

    Registro:
    10 Dic 2011
    Mensajes:
    1,708
    Likes:
    642
    claro man, es mejor que actualize sus driver de su PC.
     
  9. argosx

    argosx Miembro maestro

    Registro:
    3 Jul 2010
    Mensajes:
    594
    Likes:
    16
    cuales drivers serian especificamente ?
     
  10. Kakashi_Rock

    Kakashi_Rock Miembro maestro

    Registro:
    10 Nov 2010
    Mensajes:
    613
    Likes:
    120
    Eso es lo que detesto de cualquier tienda marketeadora, engañan a los usuarios con tal de
    venderles procesadores intel debajo de 2 Ghz de velocidad + grafica low peor que el chipset SIS P4.

    Te hubieras comprado cualquier gama en amd, son mejores y precios accesibles.
    Aunque no lo crean Hasta una placa gigabyte chipset 760G de amd +
    procesador 1 nucleo Sempron amd 145 reproduce videos 1080p MP4.

    En tu caso intentar Visualizar videos de 480p , 720p + , Serà lento,
    asì fuera de 2.5 Ghz en procesador, el video integrado de la laptop de dichos modelos
    no ayuda=S.

    :cafe:
     
  11. OffLine

    OffLine Miembro de plata

    Registro:
    2 May 2013
    Mensajes:
    3,347
    Likes:
    1,100
    [​IMG]

    tutubo
     
    A Mahatma G le gustó este mensaje.
  12. argosx

    argosx Miembro maestro

    Registro:
    3 Jul 2010
    Mensajes:
    594
    Likes:
    16
    de nuevo youtube que no carga los videos
    mi conexion esta bien
    descargo archivos a 205 KBps
    pero cuando voy a youtube nada carga
    tamos mal asi !
     
  13. zancuter

    zancuter Suspendido

    Registro:
    10 Dic 2011
    Mensajes:
    1,708
    Likes:
    642
    puede ser la pasta termica del tu procesador o el cooler mal puesto.
    cheka esa nota,