1. ¿Buscando nuevo operador? Revisa nuestro comparativo de planes de telefonía celular haciendo clic aquí.
    Ocultar anuncio

Ayuda Urgente - Moto G no Prende!!!

Publicado en 'Motorola' por agamis, 29 Mar 2015.





  1. agamis

    agamis Miembro de plata

    Registro:
    14 Mar 2012
    Mensajes:
    3,403
    Likes:
    873




    buenas noches amigos de PH, en resumen, hace un rato estuve usando la linterna del Moto G, y no me di cuenta, pero de un momento a otro se apago, pense que solo era porque se habia bajado la bateria, pero debo mencionar que estaba apagado y estaba algo caliente (no pense que la linterna calentaba tanto y gastaba tanta bateria), lo deje cargando por mas de una hora, quise prenderlo y no servia, he probado metodos que sugieren en google como tenerlo apretado el botonde encendido por mas de 2 minutos y nada!!!, ahora lo he vuelto a conectar, y prende y se paga la pantalla, pero no carga nada!!!, ayuda por favor!!!

    PD: cuanto lo tuve con la linterna estuvo en un 35% de bateria, y estuvo prendido algo de 30 minutos.
     
    A poderoso12 le gustó este mensaje.


  2. Kazuma

    Kazuma Miembro maestro

    Registro:
    15 Feb 2014
    Mensajes:
    584
    Likes:
    146
    Lástima se murió la bateria, si sabes electrónica revisa si algún circuito hizo corto, calor excesivo o algún mal voltaje.
     
  3. Caracol limeño

    Caracol limeño Miembro de bronce

    Registro:
    24 Oct 2007
    Mensajes:
    1,295
    Likes:
    382
    malograste tu batería, caballero nomás cómprate otra.
     
  4. Rocknils

    Rocknils Miembro de bronce

    Registro:
    27 Jul 2011
    Mensajes:
    2,492
    Likes:
    733
    cuanto tiempo de uso bro?
     
  5. jorge011

    jorge011 Miembro de bronce

    Registro:
    27 Dic 2011
    Mensajes:
    1,974
    Likes:
    287
    conclusion:ese celular no soportaba tener la linterna mas de 20 minutos seguidos
     
  6. Marlop

    Marlop Miembro de bronce

    Registro:
    23 Jul 2007
    Mensajes:
    2,094
    Likes:
    280
    pero el smartphone funciona??? ya comprastes nueva bateria?
     
  7. elanty

    elanty Miembro de bronce

    Registro:
    22 Mar 2012
    Mensajes:
    1,160
    Likes:
    237
    siempre esta como condicion de uso, en preacauciones; que usar la linterna por mucho tiempo puede traer problemas en el equipo, en cualquier celular
     
  8. joseakqp

    joseakqp Miembro nuevo

    Registro:
    30 Set 2013
    Mensajes:
    44
    Likes:
    7
    prueba con otro cargador de mas amperaje o usa el cargador original ami me pasa eso bastante de que se muera la batería por completo
     
  9. Jhobian

    Jhobian Miembro de bronce

    Registro:
    22 Ene 2011
    Mensajes:
    1,250
    Likes:
    243
    intentaste resetear el equipo con volumen + o - ? puede ser tema de sistema, pero creo que seria raro, mas suena a tema de hardware, pero intentando no pierdes nada. :hi:
     
  10. xlegionariox

    xlegionariox Miembro de oro

    Registro:
    25 Feb 2012
    Mensajes:
    7,842
    Likes:
    1,070
    Botón de power+ volumen - y debe prender

    Entre 10-15 segundos
     
  11. agamis

    agamis Miembro de plata

    Registro:
    14 Mar 2012
    Mensajes:
    3,403
    Likes:
    873
    cuanto cuesta una nueva bateria??? :(

    voy a probar con fe :(
     
  12. xlegionariox

    xlegionariox Miembro de oro

    Registro:
    25 Feb 2012
    Mensajes:
    7,842
    Likes:
    1,070
  13. agamis

    agamis Miembro de plata

    Registro:
    14 Mar 2012
    Mensajes:
    3,403
    Likes:
    873
    he probado con un cargador de un nokia, mismo resultado, da pantallasos del simbolo de motorola, pero no carga nada

    no sabia eso, pense que era como usan una luz led mas :(
     
  14. xlegionariox

    xlegionariox Miembro de oro

    Registro:
    25 Feb 2012
    Mensajes:
    7,842
    Likes:
    1,070
    Me paso un día de la nada se apago y no prendía ni salia nada al enchufarlo a cargar
    Hice eso y prendio
    Tengo el moto g xt1040
     
  15. agamis

    agamis Miembro de plata

    Registro:
    14 Mar 2012
    Mensajes:
    3,403
    Likes:
    873
    el cel tiene de 6 meses :(

    cuanto tiempo los presiono???
     
  16. xlegionariox

    xlegionariox Miembro de oro

    Registro:
    25 Feb 2012
    Mensajes:
    7,842
    Likes:
    1,070
    10-16 segundos los 2 a la vez,intenta varias veces,ami me prendió al 3er intento
     
  17. agamis

    agamis Miembro de plata

    Registro:
    14 Mar 2012
    Mensajes:
    3,403
    Likes:
    873
    lo tuve aplastado un rato, luego enchufe el cargador y me salio un menu similar a este:

    [​IMG]
    Probe con la normal powerup y con recovery, y nada, sigue parpadeando como antes, prende y apaga simultaneamente la pantalla y el led.
     
  18. xlegionariox

    xlegionariox Miembro de oro

    Registro:
    25 Feb 2012
    Mensajes:
    7,842
    Likes:
    1,070
    Presionaste volumen abajo?,al menos ya salio algo en pantalla

    Dale en factory
     
  19. agamis

    agamis Miembro de plata

    Registro:
    14 Mar 2012
    Mensajes:
    3,403
    Likes:
    873
    si presione el boton de apagar, junto al volumen, luego de unos segundo lo enchufe el cargador, paso unos segundos mas y solte los botones, y me salio esa pantalla, probe con las dos primeras opciones, pero nada de solucionarse el problema, sigue parpadeando el celular.
     
  20. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,095
    Likes:
    2,159
    yo tengo un moto g que cuando tenia las actualizaciones disponibles y lo usaba un buen rato en videos se me apagaba de la nada y no queria prender bajo ninguna circunstancia

    solucion:
    - desactive todas las actualizaciones y lo hago manual
    - como era domingo estaba alistando mi celular para llevarlo por garantía el lunes a choristar y prendió al dia siguiente, como lo necesito para trabajar lo deje alli nomas, ha vuelto a pasar un par de veces cuando se calienta demasiado pero ya se que tengo que ser paciente