1. ¿Buscando nuevo operador? Revisa nuestro comparativo de planes de telefonía celular haciendo clic aquí.
    Ocultar anuncio

Bitel problemas de señal

Publicado en 'Bitel' por Epikurolibre, 26 Nov 2015.





  1. Epikurolibre

    Epikurolibre Miembro de plata

    Registro:
    3 Oct 2010
    Mensajes:
    2,864
    Likes:
    856




    Buenas, me parece o es que esta fallando la señal 3G de bitel?, ya desde el lunes que a cada rato me sale "solo emergencias" y de ahi regresa.

    saludos
     
    A bravo03 le gustó este mensaje.


  2. xlegionariox

    xlegionariox Miembro de oro

    Registro:
    25 Feb 2012
    Mensajes:
    7,839
    Likes:
    1,070
    hace tiempo..
    se queda pensando y no se puede navegar
     
    A bravo03 le gustó este mensaje.
  3. Rostam

    Rostam Miembro de plata

    Registro:
    27 Ago 2015
    Mensajes:
    3,942
    Likes:
    586
    eres de Lima??
    al parecer solo la capital esta con problemas de bitel... cada vez me desanima sacarme un chip de bitel.. ojala que arreglen rapido su señal
     
    A Epikurolibre, adags y Chicamita les gustó este mensaje.
  4. fredyac

    fredyac Miembro de plata

    Registro:
    4 May 2010
    Mensajes:
    3,852
    Likes:
    804
    En que zona de Lima estas porque yo lo he probado por varios distritos y no tengo problemas desde hace una semana.
     
  5. Comcody1

    Comcody1 Suspendido

    Registro:
    21 Jul 2015
    Mensajes:
    2,254
    Likes:
    726
    Eso ya es normal de Buitrel, y eso que acá le echaron barro a mi Phone y al edificio donde me encontraba. :risota:
     
  6. RubenVC

    RubenVC Miembro maestro

    Registro:
    1 Oct 2015
    Mensajes:
    519
    Likes:
    84
    Una que otra vez la señal se me baja cuando estoy en el tren en ciertas partes, fuera de eso nunca se me ha ido la red...
     
  7. motorolo

    motorolo Miembro de bronce

    Registro:
    27 Feb 2012
    Mensajes:
    1,597
    Likes:
    413
    Hasta ahora ningún problema con la señal.
     
  8. Chicamita

    Chicamita Suspendido

    Registro:
    14 Nov 2014
    Mensajes:
    3,671
    Likes:
    1,392
    si parece que solo es en lima, al menos por el norte no pasa.... como sera en otras regiones?

    vives en lima o en las regiones?
     
  9. jerrybel

    jerrybel Miembro frecuente

    Registro:
    8 Mar 2015
    Mensajes:
    116
    Likes:
    85
    Lamentablemente eso también está pasando en el norte. Sucedió con el celular de mi hermano que sólo tiene la banda 900 en 3G. Supuse que sería por las señales de prueba con su 4G, pero esta noche regreso la señal.

    Finalmente no sé si las fallas se deben a las señales de prueba de su 4G, o simplemente que está fallando la señal.
     
    A adags le gustó este mensaje.
  10. zetaxd

    zetaxd Miembro frecuente

    Registro:
    26 Nov 2015
    Mensajes:
    200
    Likes:
    145
    Sería bueno que pongas donde falla la señal, ya que puede que un forero este cerca a donde dice y pueda corroborar, por mi parte soy de Lima Sjl y no he tenido problemas de señal, tengo dos celulares ambos en postpago y todo normal, revisa si tienes bien configurado el cel y si posee ambas bandas.
    Saludos :)
     
    A CarCaBot y Chicamita les gustó este mensaje.
  11. Chicamita

    Chicamita Suspendido

    Registro:
    14 Nov 2014
    Mensajes:
    3,671
    Likes:
    1,392
    donde en el norte/?
     
  12. cjvf28

    cjvf28 Miembro de bronce

    Registro:
    23 Oct 2013
    Mensajes:
    1,738
    Likes:
    345
    Si estas en provincia fácil que debe ser por no tener la banda 1900, porque nadie de provincia se ha quejado aún.
     
    A Chicamita le gustó este mensaje.
  13. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    8,620
    Likes:
    1,224
    Qué distrito? Sin problemas por Lince, Jesús María, San Isidro, San Borja. :mmm:
     
  14. juanjo_regalado

    juanjo_regalado Miembro maestro

    Registro:
    11 Set 2012
    Mensajes:
    559
    Likes:
    213
    Yo soy de provincia y me he quejado muchas veces, y tengo un modem de Bitel así que no es problema de banda ni nada de eso, simplemente en mi zona el servicio es deficiente.
     
    A cjvf28 le gustó este mensaje.
  15. cjvf28

    cjvf28 Miembro de bronce

    Registro:
    23 Oct 2013
    Mensajes:
    1,738
    Likes:
    345
    De que ciudad eres amigo? Aver si la gente de provincia se hace presente y nos dice como les va su señal.
    Otra cosa llama al 123 y reporta el problema de señal. Si no te quejas nunca haran nada. :hi:
     
    A silencioso1 y CarCaBot les gustó este mensaje.
  16. darkmirai

    darkmirai Miembro maestro

    Registro:
    26 Nov 2015
    Mensajes:
    275
    Likes:
    63
    Hola amigos yo soy de arequipa adquiri el chipvde bitel hace un mes la señal es buena solo una vez en este mes se fue la señal por unos 30 segundos luwgo de eso no tengo problemas no se si sera por falta de antenas pero pienso q hay q darles oportunidad para q la mejoren por q sino volveremos a agrandar a movistar y claro q se creen dueños de la telefonia movil :bandera::bandera::bandera:
     
  17. piero988

    piero988 Miembro de bronce

    Registro:
    29 Oct 2014
    Mensajes:
    2,108
    Likes:
    268
    Todo normal por aca, mi celular ya no sufre para encontrar red.
     
  18. DarthVader

    DarthVader Miembro de oro

    Registro:
    18 Mar 2015
    Mensajes:
    5,496
    Likes:
    2,523
    Se estabilizó hace un par de semanas.
     
  19. adags

    adags Miembro maestro

    Registro:
    20 Nov 2012
    Mensajes:
    382
    Likes:
    267
    Yo soy de Piura, uso un Xioami Redmi Note 2 y ayer sí experimenté problemas. En la tarde-noche de ayer la señal marcaba 'Sin Servicio' y 'Solo llamadas de emergencia'. Además, algo raro le pasó a mi móvil y todos los número marcaban como si fuese Vietnam. También, automáticamente (en la configuración de APN), aparecieron unas configuraciones que decían Viettel GRPS, Viettel MMS, Viettel 3G...

    En las últimas seis horas, la señal es estable, aunque por ratos (segundos) marca 'Sin Servicio'.

    Supongo que ayer han estado haciendo algunas pruebas.

    Alan
     
    A Chicamita le gustó este mensaje.
  20. xlegionariox

    xlegionariox Miembro de oro

    Registro:
    25 Feb 2012
    Mensajes:
    7,839
    Likes:
    1,070
    hoy tuve problemas a eso de las 7:45am

    caminando de javier prado hacia la cuadra 8 de camelias(san isidro)

    tenia 2 barritas de señal
    y el internet nunca cargaba

    peor q cloro
     
Etiquetas: