1. ¿Buscando nuevo operador? Revisa nuestro comparativo de planes de telefonía celular haciendo clic aquí.
    Ocultar anuncio

[ayuda] Mi equipo android no hace y no puede recibir llamadas

Publicado en 'Celulares' por williamsrp, 24 Mar 2014.





  1. williamsrp

    williamsrp  

    Registro:
    24 Mar 2014
    Mensajes:
    1
    Likes:
    0
    Temas:
    1




    Hola, tengo el Xperia E c1504, tengo casi 7 meses con el equipo (lo compre nuevo de movistar Perú). pero hace unos días empezó el problema que no poder hacer ni recibir llamas, al momento de querer marcar a un numero, inmediatamente aparece "llamada finalizada", igual con los mensajes de texto, y cuando alguien intenta marcarme solamente les contesta la casilla de voz; y esto de forma intermitente, por ratos funciona como si no pasara nada y luego vuelve al mismo problema.

    Lo que hice hasta ahora fue:
    - apagar y encender el equipo varias veces pero todo igual.
    - hacerlo funcionar sin el wifi y/o paquete de datos, pero continua con lo mismo.
    - el chip lo he probado en otro celular y todo ok, con eso no hay problema.

    Lo que me llama la atención es que en mi xperia E aparece mas de dos rayitas de señal como siempre (lo normal) pero aun así continua el problema, supongo que si fuera la falta de señal no me apareciera ninguna raya.

    Por otro lado las aplicaciones comunes funcionan normalmente (facebook, whatsapp, telegram, google maps, etc.)

    Espero compartan alguna información y tal vez alguna ayuda. Gracias
     


  2. csaravia3

    csaravia3  

    Registro:
    7 Oct 2010
    Mensajes:
    1,962
    Likes:
    430
    Temas:
    60
    Hazle factory reset
     
  3. hardyboy69

    hardyboy69  

    Registro:
    22 Ene 2013
    Mensajes:
    924
    Likes:
    104
    Temas:
    15
    dices q lo compraste en robistar pues llevalo y te lo solucionen
    debe tener garantia
     
  4. Loverfire

    Loverfire  

    Registro:
    12 Oct 2009
    Mensajes:
    1,599
    Likes:
    281
    Temas:
    215
    ve a configuración, redes moviles, luego Modo de red y ahí eliges GSM O WCDMA, si sigue igual debe ser un problema de averia por tu zona.-
     
  5. Megoman

    Megoman  

    Registro:
    21 Set 2013
    Mensajes:
    52
    Likes:
    13
    Temas:
    3
    Hazle caso a la primera respuesta... resetealo (hard reset), y si eso no funciona, haz lo que te dijo el segundo... a garantia en one...
     
  6. drkrap

    drkrap  

    Registro:
    18 Ene 2011
    Mensajes:
    1,375
    Likes:
    312
    Temas:
    28
    Lo mas probable es que instalaste algo que interfiere con el sistema de llamadas... Es lo que se me viene la mente haz un backup de tus datos, y realiza un factor y reset.. Si eso no funciona, llevarle al sat de movistar.. Si tiene 7 meses.. Pues tienes todavía 5 meses de garantia