Duda con HWmonitor

Publicado en 'Refrigeración' por Tsuna, 5 Feb 2012.





  1. Tsuna

    Tsuna  

    Registro:
    30 Dic 2010
    Mensajes:
    314
    Likes:
    23
    Temas:
    48




    Buenas Gente tengo la duda respecto a este software en donde dice AUXTIN pareque es de la placa pero que parte es? es lo que mas temperatura resalta y quisiera saber si es comun o no.Gracias
    [​IMG]
     


  2. venganso

    venganso  

    Registro:
    22 Feb 2011
    Mensajes:
    2,269
    Likes:
    666
    Temas:
    168
    Esa temperatura es erronea ami me han pasado varias veces con el AUX con el speedfan ahorita el mio esta a 127 grados jaajaja pero no es real a asi que no te preocupes aunque exactamente no se de donde viene ese error creo que es un sensor no detectado y como el programa no lo detecta marca esa temperatura :hi:
     
    Última edición: 5 Feb 2012
  3. ThrusT

    ThrusT  

    Registro:
    19 Ene 2011
    Mensajes:
    1,655
    Likes:
    389
    Temas:
    87
    Guiate principalmente por las temperaturas que te indica la Bios..., aveces éstos programitas suelen fallar y dan datos erróneos.
    Los software para monitorear que uso y nunca me han fallado son el SIW y Aida 64, ambos los recomiendo :yeah:.

    saludos
     
  4. froilanep

    froilanep  

    Registro:
    18 Abr 2010
    Mensajes:
    1,555
    Likes:
    321
    Temas:
    24
    El mio se encuentra por los 100:jum:
     
  5. Tsuna

    Tsuna  

    Registro:
    30 Dic 2010
    Mensajes:
    314
    Likes:
    23
    Temas:
    48
    jajaja, a bueno parece que me preocupe por las puras, pero bueno gracias por responder :hi: