El ventilador de mi procesador Gira lento y el Monitor no emite Imagen

Publicado en 'Placas Madre' por MaMbRu, 25 Nov 2012.





  1. MaMbRu

    MaMbRu Miembro frecuente

    Registro:
    25 Ene 2012
    Mensajes:
    79
    Likes:
    0
    Temas:
    34




    Q´tal Gente de Peru Hadrware, tengo un problemon. Resulta que tengo un Ciber con 9 Pc´s y todas con estas caracteristicas:

    Procesador: Amd Fx 6100 (X6 nucleos)
    Placa: Gigabyte 88GM USB 3L video integrado
    Memoria: Kingston 4GB DDR3 1333MHz
    Disco duro: Seagate 500Gb
    Case: Comvensionales Cybertel con fuente imcorporada 200w/500
    Monitor: Led AOC e2043FsK de 20'' :cray:

    Y resulta q una de las Pc's, el ventilador del procesador Gira muy lento y el Monitor no emite Imagen alguna, trate de probar con otra fuente y el problema persiste, cambie de Ram y continua el problema.

    Creo que se puese tratar de la placa una Gigabyte 88GM USB 3L, No kiero creer que sea el procesador...

    Haber si a alguien del foro le paso lo mismo y como lo soluciono..., ademas comnpre la Pc a fines de enero, y haber si Yamoshi me reconoce la garantia de la placa que en Gigabyte creo q es de 3 años....

    Gracias por su respuesta foristas :hi:.
     


  2. Janochan

    Janochan Miembro de bronce

    Registro:
    1 Nov 2010
    Mensajes:
    1,921
    Likes:
    673
    Temas:
    16
    Retira la placa y prueba nuevamente pero con la placa fuera del case.
    Ya q tienes 9 maquinas desarma otra PC para probar con sus piezas, primero prueba la placa con otro procesador, luego prueba el procesador en otra placa, para q vayas descartando.
    Es bien dificil q sea el procesador, casi imposible, antes q el procesador se malogran la placa, ram u otros.

    ¿A esas PCs les haces correr juegos pesados?
    Puede q se haya recalentado el chip de video.
     
  3. Quiksilver

    Quiksilver Miembro maestro

    Registro:
    30 Jul 2012
    Mensajes:
    425
    Likes:
    36
    Temas:
    59
    Seguro has conectado el ventilador del Procesador mal. Revisa si esta correcto en el chasis de CPU fan.
     
  4. UpUp

    UpUp Miembro de bronce

    Registro:
    15 Ago 2011
    Mensajes:
    1,147
    Likes:
    270
    Temas:
    103
    probablemente sea la placa el conector del ventilador viene de la placa y el video tmb..asi que prueba con otra dices que tienes 9 pcs cambia una ps
     
  5. EnLaPC

    EnLaPC Miembro de bronce

    Registro:
    18 Oct 2010
    Mensajes:
    2,239
    Likes:
    327
    Temas:
    97
    si pues lo bueno es que tienes varias pcs similares, con las cuales puedes probar pieza por pieza, solo te sugiero tener mucha paciencia, si no solucionas ni modo pues a garantia.:hi: