Error al desconectar mis auriculares

Publicado en 'Windows' por Zaghael, 6 Set 2015.





  1. Zaghael

    Zaghael Miembro maestro

    Registro:
    16 Abr 2013
    Mensajes:
    500
    Likes:
    78
    Temas:
    95




    Buenas

    Ahora tengo el windows 10 cada vez que desconecto mis auriculares me tira error pantalla azul o celeste (Nuevo color supongo ¬.¬ ) a alguien mas le pasa lo mismo?

    Saludos.
     


  2. Rostam

    Rostam Miembro de plata

    Registro:
    27 Ago 2015
    Mensajes:
    4,006
    Likes:
    641
    Temas:
    52
    parece que tienes problemas de driver... ¿hiciste una instalacion limpia?
     
    A Zaghael le gustó este mensaje.
  3. kazoku

    kazoku Miembro maestro

    Registro:
    30 Abr 2012
    Mensajes:
    419
    Likes:
    58
    Temas:
    4
    baja de nuevo los driver's, sino te resulta instala el windows desde cero.
     
    A Zaghael le gustó este mensaje.
  4. Hiugy

    Hiugy Miembro de bronce

    Registro:
    30 May 2013
    Mensajes:
    1,660
    Likes:
    471
    Temas:
    36
    tienes que dar mas detalles tipo de conector del auricular tipo usb o conector jack modelo de placa , etc
     
    A Zaghael le gustó este mensaje.
  5. Rostam

    Rostam Miembro de plata

    Registro:
    27 Ago 2015
    Mensajes:
    4,006
    Likes:
    641
    Temas:
    52
    pero facil, huele a problema de driver... seguro que actualizo a W10 y no hizo una instalacion limpia
     
    A Zaghael le gustó este mensaje.
  6. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,146
    Likes:
    2,175
    Temas:
    213
    hardware?
     
    A Zaghael le gustó este mensaje.
  7. Zaghael

    Zaghael Miembro maestro

    Registro:
    16 Abr 2013
    Mensajes:
    500
    Likes:
    78
    Temas:
    95
    Disculpen esta semana eh estado full la pc es gigabyte z87-d3hp-cf y la instalación es limpia y el auricular esta conectado en la parte frontal del pc.

    Saludos.
     
  8. JzRocks

    JzRocks Miembro de plata

    Registro:
    12 Abr 2014
    Mensajes:
    4,593
    Likes:
    442
    Temas:
    154
    instalaste los drivers actalizados para win 10 de audio? ya sea realtek o via
     
  9. Zaghael

    Zaghael Miembro maestro

    Registro:
    16 Abr 2013
    Mensajes:
    500
    Likes:
    78
    Temas:
    95
    Se actualizaron solos osea cuando se actualizo el windows ahí estaban
     
  10. JzRocks

    JzRocks Miembro de plata

    Registro:
    12 Abr 2014
    Mensajes:
    4,593
    Likes:
    442
    Temas:
    154
    puede que ese sea el problema, desintalalos y deshabilita la actualizacion automatica de drivers de windows(panel de control, dispositivos e impresoras, clic derecho - configuracion de la instalacion de dispositivos, no - dejarme elegir) , asi no se actualizaran por windows update automaticamente, luego baja desde la pagina oficial de tu fabricante de audio.. que seguramente debe ser realtek, antes de tener windows 10 funcionaba bien todo? o habia el mismo problema?
     
  11. Zaghael

    Zaghael Miembro maestro

    Registro:
    16 Abr 2013
    Mensajes:
    500
    Likes:
    78
    Temas:
    95
    Hola Antes no tenia problema alguno
     
  12. JzRocks

    JzRocks Miembro de plata

    Registro:
    12 Abr 2014
    Mensajes:
    4,593
    Likes:
    442
    Temas:
    154
    haz lo que te dije, deberia arreglar el problema
     
    A Zaghael le gustó este mensaje.