Los videos de Youtube no me cargan

Publicado en 'Redes e Internet' por BosqueNocturnO, 4 Ago 2014.





  1. BosqueNocturnO

    BosqueNocturnO  

    Registro:
    11 Mar 2014
    Mensajes:
    62
    Likes:
    7
    Temas:
    2




    holas

    soy nuevo publicando y les agradezco de antemano la ayuda brindada.

    Bueno mi problema es que los videos de youtube algunos me cargan y otros se quedan cargando casi como por 3 minutos, y recien se reproducen y eso pasa en la mayoria de videos.

    ya he probado cambiando los dns y desinstalando flash y he probado en 4 navegadores diferentes y sigue igual quisiera saver si esto es un problema de claro q es x mi zona o es mi pc

    Soy de sjl y si tienen este problema diganme si ya se les soluciono o como repito soy yo nomas! xq si es asi como hago para solucionarlo.
     


  2. jorgeandresb3

    jorgeandresb3  

    Registro:
    24 Feb 2013
    Mensajes:
    2,395
    Likes:
    400
    Temas:
    91
    posiblemente un malware en tu pc, corre el malwarebyte en tu sistema operativo que rebusque y encuentre reinicias y chekea nuevamente.

    talves ccleaner tambien ayude eliminando temporales y cookies indeseados. !
     
  3. elanty

    elanty  

    Registro:
    22 Mar 2012
    Mensajes:
    1,166
    Likes:
    237
    Temas:
    26
    Tengo el mismo problema con algunos videos, yo uso claro...
     
  4. rrondan

    rrondan  

    Registro:
    27 Feb 2012
    Mensajes:
    236
    Likes:
    14
    Temas:
    67
    Aunque parezca raro, prueba deshabilitando tu tarjeta de audio por bios e intenta reproducirlo a mi me paso eso
     
  5. BosqueNocturnO

    BosqueNocturnO  

    Registro:
    11 Mar 2014
    Mensajes:
    62
    Likes:
    7
    Temas:
    2
    ok jorgeandresb3 gracias haber probare con malwarebytes y lo del Ccleaner ya lo pase y sigue igual.

    elanty pero en mi caso son la mayoria de videos que se quedan cargando hasta despues de un rato q ya se reproduce normal.ha eres de sjl o de otro distrito.:hi:
     
    A jorgeandresb3 le gustó este mensaje.
  6. AngelErick

    AngelErick  

    Registro:
    13 Ago 2012
    Mensajes:
    2,950
    Likes:
    626
    Temas:
    50
    sera por el Dash de youtube has probado usar el Smart Video for Youtube
     
    A eliotime3000 le gustó este mensaje.
  7. galarond

    galarond  

    Registro:
    7 Jul 2011
    Mensajes:
    4
    Likes:
    1
    Temas:
    0
    hola tengo el mismo problema hace ubos 3 dias en mi tv android tablet laptop y pc en movistar en mi chamba q uso claro tengo el mismo problena...debe ser un problema del mismo youtube con peru o algo asi, un par de amigos tienen en mismo problema.

    pasa con las aplicaciones android, ios y cpn navegador explorer o chrome en diferentes dispositivos y con claro y movistar me parece super raro.

    algunos videos aun no me reproducen despues de 3 dias intentando y otros cargan en 1080p en 2 segundos

    no es un problema de resolucion porque he provado en todas y en aumatico en las aplicaciones o navegador y nada, tamvien reinicie router borre cookies etc.
     
  8. turu

    turu  

    Registro:
    3 Mar 2011
    Mensajes:
    219
    Likes:
    16
    Temas:
    62
    hola, justo iba a publicar un hilo con el mismo tema...
    de cada 10 videos que reproduzco solo cargan bien 3 o 4 ... el resto se queda cargando y al final sale ese anuncio como si se hubiera ido la linea...

    lo mismo con la tablet y el celular... no creo tener algun malware....

    alguna solucion?

    Tengo Claro 4 megas.
     
    A elanty le gustó este mensaje.
  9. xanderavalos

    xanderavalos  

    Registro:
    21 Ago 2012
    Mensajes:
    1,877
    Likes:
    404
    Temas:
    81
    Yo también con el mismo problema y tengo 8 megas
     
    A elanty le gustó este mensaje.
  10. Marlop

    Marlop  

    Registro:
    23 Jul 2007
    Mensajes:
    2,270
    Likes:
    312
    Temas:
    200
    usa un proxy online y tus videos cargaran mas rapido
    otro problema ke me he topado fue cuando tenia el audio deshabilitado y me ponia a ver videos youtube y no reproducian, y me acorde ke debia habilitarlo

    bueno
     
  11. elanty

    elanty  

    Registro:
    22 Mar 2012
    Mensajes:
    1,166
    Likes:
    237
    Temas:
    26
    soy del cercado, pero si; algunos videos me sucede eso que no cargan y siempre se quedan asi incluso las videos q aparecen al lado derecho tampoco cargan, me ocurre con algunos videos no todos, es al azar, la verdad no se q pasa talves sea error del youtube o de los operadores....

    me sucede exactamnte lo mismo operador claro 4MB
     
  12. johans

    johans  

    Registro:
    3 Ago 2014
    Mensajes:
    56
    Likes:
    5
    Temas:
    8
    ami tambien alveces
     
  13. turu

    turu  

    Registro:
    3 Mar 2011
    Mensajes:
    219
    Likes:
    16
    Temas:
    62
    voy a llamar a Claro a ver que me dicen
    pero si pasa con movistar tambien es algo mas general
     
  14. BosqueNocturnO

    BosqueNocturnO  

    Registro:
    11 Mar 2014
    Mensajes:
    62
    Likes:
    7
    Temas:
    2
    si yo tambien creo que es un problema de claro he intentado todo los consejos q me han dado aca pero me sigue igual, solo me queda esperar alos tecnicos de claro.haber con que me salen esta vez.
     
  15. broodwar1

    broodwar1  

    Registro:
    16 Mar 2010
    Mensajes:
    782
    Likes:
    109
    Temas:
    13
    A eliotime3000 le gustó este mensaje.
  16. Cusconice

    Cusconice  

    Registro:
    30 Abr 2012
    Mensajes:
    2,773
    Likes:
    1,228
    Temas:
    26
    Lo mismo pense que era el unico 2 de 5 videos cargan normal tengo claro evo 20 haber si comentan si se animan a llamar.
     
  17. galarond

    galarond  

    Registro:
    7 Jul 2011
    Mensajes:
    4
    Likes:
    1
    Temas:
    0
    llame a claro y dicen q es problema de youtube...plop
     
  18. turu

    turu  

    Registro:
    3 Mar 2011
    Mensajes:
    219
    Likes:
    16
    Temas:
    62
    si ps, dicen q es problema de la pagina.. q pend...
     
  19. eliotime3000

    eliotime3000  

    Registro:
    15 Ene 2013
    Mensajes:
    1,639
    Likes:
    333
    Temas:
    36
  20. galarond

    galarond  

    Registro:
    7 Jul 2011
    Mensajes:
    4
    Likes:
    1
    Temas:
    0
    entonces estamos jodidos por un buen tiempo
     
    A eliotime3000 le gustó este mensaje.