No puedo conectar a internet TV Samsung UN40F6400AG

Publicado en 'Audio y Video' por Mastertune, 24 Ene 2015.





  1. Mastertune

    Mastertune Miembro frecuente

    Registro:
    28 Jul 2011
    Mensajes:
    105
    Likes:
    11
    Temas:
    41




    Q tal tengo un TV Samsung que lo compre alla por el 2013, tengo un problema y es que no logro conectarme al internet mediante mi repetidor, con otros dipositivos (laptop y celulares) no tengo problema, ya he actualizado el firmware del TV pero aun asi no se conecta, detecta mi red, pongo la clave y nada, no se que hacer, llame a Samsung y nadie responde, alguien que me pueda orientar o dar algun tipo de solucion?
     


  2. dvin

    dvin Miembro de plata

    Registro:
    21 Oct 2011
    Mensajes:
    2,717
    Likes:
    655
    Temas:
    75
    Malisima combinacion: repetidor + TV wifi
     
  3. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,161
    Likes:
    2,180
    Temas:
    214
    Intenta conectarla vía cable y ve si tienes el mismo problema, aunque como te dicen arriba opta por conectarlo al moden
     
  4. yapuestio

    yapuestio Miembro de bronce

    Registro:
    22 May 2014
    Mensajes:
    2,274
    Likes:
    771
    Temas:
    60
    conecta via cable, porque luego vas a estar creando otro post diciendo que no puedes ver netflix, youtube por streaming, full hd, sin cortes, etc
     
  5. Jhobian

    Jhobian Miembro de bronce

    Registro:
    22 Ene 2011
    Mensajes:
    1,300
    Likes:
    257
    Temas:
    71
    intentaste asignandole una ip estatica?
     
  6. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    15,012
    Likes:
    1,526
    Temas:
    35
    Hay obstáculos que causen pérdida de señal?
     
  7. fredyac

    fredyac Miembro de plata

    Registro:
    4 May 2010
    Mensajes:
    4,467
    Likes:
    928
    Temas:
    162
    Quizas la TV tiene puesto los IPs manualmente y no correspoden a tu red, revisa eso.
     
  8. jonatfi

    jonatfi Miembro maestro

    Registro:
    15 Feb 2014
    Mensajes:
    781
    Likes:
    104
    Temas:
    85
    Yo conecto mi SmartTv H5500 con Wifi y siempre el Youtube falla, se resetea. No se si con cable lan se soluciona, no lo e probado, pero es la única app que no funciona(youtube), porque todas las demás funcionan bien.
     
Etiquetas: