Pc demora en arrancar y se atrasa la hora

Publicado en 'Hardware General' por medievilmb, 22 Set 2014.





  1. medievilmb

    medievilmb  

    Registro:
    24 Feb 2014
    Mensajes:
    51
    Likes:
    1
    Temas:
    13




    Hola amigos foreros. Mi PC desde hace un par de meses demora en arrancar, es decir demora en cargar el Bios e iniciar normalmente el sistema (aprox 10 mins). Tambien la hora de la Bios se atrasa cuando apago la PC.

    Ya le cambie la pila de la placa madre y sigue igual ¿Saben cual podria ser el problema y como se puede solucionar?

    Gracias de antemano por sus respuestas :)
     


  2. engenieerec13

    engenieerec13  

    Registro:
    26 May 2014
    Mensajes:
    2,456
    Likes:
    585
    Temas:
    181
    Ni la consola sega demoraba tanto en encenderse
     
  3. mickeas

    mickeas  

    Registro:
    4 Ene 2013
    Mensajes:
    3,870
    Likes:
    1,014
    Temas:
    17
    Te recomiendo que hagas tests de descarte por hardware (si es que puedes acceder a piezas compatibles con las de tu pc), por ejemplo, prueba desconectar el disco duro y darle inicio a la pc, si eso no te da una alternativa tendría que probar ya con procesador o bancos de memoria. Suerte.
     
  4. bILLANO

    bILLANO  

    Registro:
    11 Set 2011
    Mensajes:
    1,517
    Likes:
    642
    Temas:
    86
    ya actualizaste la bios?
     
  5. jreyes1985

    jreyes1985  

    Registro:
    9 Ago 2013
    Mensajes:
    13,161
    Likes:
    2,180
    Temas:
    214
    Parece que fuera tu memoria estimado
     
  6. AngelErick

    AngelErick  

    Registro:
    13 Ago 2012
    Mensajes:
    2,950
    Likes:
    626
    Temas:
    50
    resetea tu bios usando jumper
     
  7. Cybertortuga

    Cybertortuga  

    Registro:
    22 Abr 2013
    Mensajes:
    10,519
    Likes:
    3,221
    Temas:
    168
    Como ya te han dicho empieza reseteando tu bios. Si tras esto no ves mejora, te va tocar descartar memorias y el disco duro desde donde inicias tu sistema.
     
  8. Freedom_j

    Freedom_j  

    Registro:
    14 Dic 2009
    Mensajes:
    726
    Likes:
    219
    Temas:
    76
    A ver, a lo Jack el destripador, vayamos por partes... has descartado el error de hardware pieza por pieza, osea probando sólo mainboard con un sólo banco de RAM y el micro, luego arracando agregándole pieza por pieza?

    El POST (Lectura de BIOS) sólo se demora en arrancar por 2 motivos: o por demora de reconocimiento de algún componente de hardware, principalmente Discos Duros y Tarjetas PCI; o por daño en la ROM de la misma mainboard...
     
  9. ascasoft

    ascasoft  

    Registro:
    8 Feb 2011
    Mensajes:
    558
    Likes:
    88
    Temas:
    23
    nose pero sino es todo lo anterior, pude ser la fuente, muy bajo amperaje, hace que todo el hadware vaya lento, suerte, saludos
     
  10. boznia

    boznia  

    Registro:
    30 Set 2007
    Mensajes:
    918
    Likes:
    82
    Temas:
    141
    cambiale la pila y se arregla. la mayoría aveces no le toma importancia a ese tema.
     
  11. 94165

    94165  

    Registro:
    20 Ene 2014
    Mensajes:
    61
    Likes:
    6
    Temas:
    10
    Si la demora la notas dentro del sistema tambien puede ser la ram que tenga fallas
     
  12. porta

    porta  

    Registro:
    30 Mar 2014
    Mensajes:
    77
    Likes:
    3
    Temas:
    33
    Si no es la pila algo tiene la placa.
     
  13. Percy82848

    Percy82848  

    Registro:
    31 Oct 2014
    Mensajes:
    30
    Likes:
    0
    Temas:
    0
    pude ser la fuente
     
  14. xlegionariox

    xlegionariox  

    Registro:
    25 Feb 2012
    Mensajes:
    9,277
    Likes:
    1,343
    Temas:
    133
    Si lees bien dice que y cambio pila y dice igual
     
  15. Juan7185

    Juan7185  

    Registro:
    2 Nov 2014
    Mensajes:
    7
    Likes:
    0
    Temas:
    1
    Si ya le cambiaste la pila no tiene sentido, eso no es, le has hecho un escaneo con un buen antivirus?, es raro revisa el voltaje de tu pc.