PC enciende al segundo intento

Publicado en 'Placas Madre' por mantonio1805, 8 Nov 2018.





  1. mantonio1805

    mantonio1805 Miembro nuevo

    Registro:
    8 Nov 2018
    Mensajes:
    4
    Likes:
    0
    Temas:
    1




    Hola a todos,

    Recordando viejos tiempos me anime en levantar una PC antigua (Core 2 Duo con placa Intel DG965SS, 4GB Ram DDR2) que estaba guardada de años, la he desarmado, limpiado y vuelto armar, instalado el Win7 64bits etc. Esta aceptable para cosas básicas de estudiante Internet, Office, ver vídeos, etc... le puse otra fuente también.

    Sucede dos temas:

    1.- Cuando la conecto a la toma de corriente se prende por unos segundos (se escucha que arranca los ventiladores) y luego se apaga. Luego que ya la prendo y funciona todo normal.

    2.- Luego de conectarla la corriente y ocurrir el caso 1, tengo que presionar dos veces el encendido para que levante, luego funciona todo normal.

    Luego de ocurrir los dos casos descritos por una vez y mientras esta conectada a la toma de corriente (uso supresor de picos) todo es normal con el encendido y funcionamiento de la PC, la prendo, uso la pc y apago y es todo normal.

    por otros foros he leído sobre las opciones de energía de windows, aun me falta revisar ello.

    Ayer note que la pila estaba gastada porque la fecha y hora se atrasada, hoy cambiare la pila y el cable power reset por uno nuevo que me costo 6 soles y ver que sucede.

    Por la fuente no creo que sea el problema porque la usaba en otra PC y allí si esta normal.

    Puede ser la pila??? o la placa tiene problemas???,

    gracias por sus comentarios.
     


  2. cyrax04

    cyrax04 Miembro de bronce

    Registro:
    16 Nov 2008
    Mensajes:
    1,507
    Likes:
    664
    Temas:
    14
    Es la config del BIOS: HPET, Fast Boot, etc.
     
  3. Acaelus

    Acaelus Miembro de bronce

    Registro:
    1 May 2016
    Mensajes:
    1,132
    Likes:
    197
    Temas:
    17
    Probablemente la pila del BIOS ya está muerta
     
  4. alex abant

    alex abant Miembro de bronce

    Registro:
    3 Dic 2016
    Mensajes:
    1,016
    Likes:
    162
    Temas:
    38
    revisa la pila c2032de la placa si esta baja la cambias por otra, dale una buena limpieza a todos los conectores con un cepillo y bencina.
     
  5. khikhear

    khikhear Miembro diamante

    Registro:
    16 Ene 2010
    Mensajes:
    11,628
    Likes:
    1,309
    Temas:
    14
    Chequea la pila
     
  6. billytalent

    billytalent Miembro diamante

    Registro:
    27 Ago 2015
    Mensajes:
    16,579
    Likes:
    2,517
    Temas:
    16
    Cambia pila y descarta. :cafe:
     
  7. mantonio1805

    mantonio1805 Miembro nuevo

    Registro:
    8 Nov 2018
    Mensajes:
    4
    Likes:
    0
    Temas:
    1
    Hola, bien dia.

    gracias por sus comentarios.

    Actualice el bios y cambie la pila con ello se arreglo el caso 2: encendido en el segundo intento.

    aun tengo el caso 1 que se enciende y apaga cuando lo conecto a la toma de corriente. aquí le cambie el parámetro de la bios HPET a activo.
     
Etiquetas: