PC se apaga cuando reinicio la pc en windows 7

Publicado en 'Placas Madre' por Marito94, 27 Abr 2016.





  1. Marito94

    Marito94  

    Registro:
    1 Ago 2015
    Mensajes:
    1,352
    Likes:
    282
    Temas:
    71




    Una consulta tengo una Placa ASUS B85 VANGUARD , mi duda es que no se si la placa este mal , porque me funciona todo bien , solo tengo el inconveniente de que cuando digamos estoy en el bios y hago alguna modificación como poner en modo ahorro , normal o rendimiento máximo , luego f10 para guardar la configuración y reiniciar , la pc se apaga . Lo mismo pasa cuando reinicio por software al igual que pulsando el botón de reinicio del case , pero la pc funciona normal sin problemas , alguien le ha pasado algo similar ? , me parece que es alguna configuracion de la bios , tengo la versión de la bios actualizada ,por favor una ayudita muchas gracias
    [​IMG]
     


  2. khikhear

    khikhear  

    Registro:
    16 Ene 2010
    Mensajes:
    5,979
    Likes:
    654
    Temas:
    9
    tu placa va a morir pronto, ten cuidado, placa esta dañandose
     
  3. badness2099

    badness2099  

    Registro:
    9 Ene 2011
    Mensajes:
    6,838
    Likes:
    1,157
    Temas:
    97
    Da la impresion de que la bios esta dañada o dañandose, tambien podria se la memoria trata de probar con otra memoria, si persiste el problema tira de garantia si todavia tiene, es raro que una placa si muera pero pasa.
     
  4. christiandg06

    christiandg06  

    Registro:
    2 Dic 2015
    Mensajes:
    1,332
    Likes:
    244
    Temas:
    80
    actualiza la bios
     
  5. Marito94

    Marito94  

    Registro:
    1 Ago 2015
    Mensajes:
    1,352
    Likes:
    282
    Temas:
    71
    La bios esta actualizada , osea la pc funciona sin problemas , solo ese es el inconveniente , en juegos todo normal sin problemas , aunque no tengo tarjeta de video de momento , compre la placa en febrero .
     
  6. xlegionariox

    xlegionariox  

    Registro:
    25 Feb 2012
    Mensajes:
    9,277
    Likes:
    1,343
    Temas:
    133
    al poner bios por default tambien se apaga?
     
    A Marito94 le gustó este mensaje.
  7. Marito94

    Marito94  

    Registro:
    1 Ago 2015
    Mensajes:
    1,352
    Likes:
    282
    Temas:
    71
    Si , pero no se apaga de la nada , osea , cuando reinicio en windows o cuando guardo la configuracion como ponerlo en default , dudo que este mal la placa , porque me mandaria algun pantallaso azul , lo cual no ha pasado , funciona normal .
     
  8. xlegionariox

    xlegionariox  

    Registro:
    25 Feb 2012
    Mensajes:
    9,277
    Likes:
    1,343
    Temas:
    133
    osea guardas cambios por default y el problema sigue...

    probaste hacer un clear cmos?
     
  9. Marito94

    Marito94  

    Registro:
    1 Ago 2015
    Mensajes:
    1,352
    Likes:
    282
    Temas:
    71
    No eso no he probado , la pc es relativamente nueva la compre en febrero .
     
  10. SoportePc

    SoportePc  

    Registro:
    28 Abr 2011
    Mensajes:
    7,624
    Likes:
    945
    Temas:
    121
    Restea la placa.. (con jumper y quitando la pila) por el lapso de 2 minutos., deconectas el los cables del frontal panel, desconecta el disco duro, lectora, reacomoda la ram, cables de poder, luego enciendes haciendo corto al par de pines de encendido en el pantal frontal (poweron-tierra) y ensayas si sigue el error, luego colocas el disco duro y ensayas desde el Windows..
    Dame los resultados! :lol:
     
  11. khikhear

    khikhear  

    Registro:
    16 Ene 2010
    Mensajes:
    5,979
    Likes:
    654
    Temas:
    9
    tu placa esta mal, entiende
     
  12. SoportePc

    SoportePc  

    Registro:
    28 Abr 2011
    Mensajes:
    7,624
    Likes:
    945
    Temas:
    121
    De acuerdo contigo, tio!!.. Si eres el caso de 1% que tiene problema de placa siendo nueva, haz valer la garantia, pero asegurate para no quedar en ridículo cuando la devuelvas..:lol:
     
  13. billytalent

    billytalent  

    Registro:
    27 Ago 2015
    Mensajes:
    12,703
    Likes:
    1,922
    Temas:
    17
    Clear CMOS. :cafe:
     
  14. arrabio

    arrabio  

    Registro:
    23 Nov 2010
    Mensajes:
    2,018
    Likes:
    268
    Temas:
    92
    si ya probaste sacar la pila, actualizar bios, etc, ve a validar lagarantia, como dices que es relativamente nueva, es mejor hacerlo antes.