[WinXP] Problema al instalar Windows XP SP3

Publicado en 'Windows' por Artemite93, 13 Abr 2015.





  1. Artemite93

    Artemite93 Miembro maestro

    Registro:
    21 May 2014
    Mensajes:
    390
    Likes:
    104
    Temas:
    16




    Bueno como dice el título.. estoy tratando de levantar una vieja máquina de mi tío y al querer instalar windows XP desde un USB me sale el sgte error: error stop 0x00007b (0xfafa7524, ...... ) he buscado información al respecto y las posibles soluciones y hasta ahora nada!! A ver si alguien ha tenido el mismo error y lo pudo solucionar.

    El disco duro ya lo testie y no tiene ningún sector dañado.. por otro lado intenté instalar desde un CD y se colgó la PC y salió en la pantalla GENERAL PROTECTION FAULT. La verdad nunca me he topado con problemas similares.

    Espero me puedan ayudar!! GRACIAS

    Dejo las características de la PC:

    Procesador: Pentium 4 a 1.8GHz. Socket 478.
    RAM: 256MB DDR bus 266 MHz
    Placa Madre: Asrock P4VM800
    Disco duro: Seagate 40GB IDE.
     


  2. TanSoloJP

    TanSoloJP Miembro maestro

    Registro:
    3 Ago 2011
    Mensajes:
    984
    Likes:
    120
    Temas:
    59
    Ya probaste con algún CD?
     
  3. Artemite93

    Artemite93 Miembro maestro

    Registro:
    21 May 2014
    Mensajes:
    390
    Likes:
    104
    Temas:
    16
    Asi es... eso lo mencioné en el post
     
  4. EnLaPC

    EnLaPC Miembro de bronce

    Registro:
    18 Oct 2010
    Mensajes:
    2,258
    Likes:
    327
    Temas:
    100
    en san google, dice que puede ser por varios motivos que pueden ir que tu cd este fallado, las memorias ram están mal y la lectora no este en buen estado, resetea tu placa ya sea vía jumper o sacando la pila :hi:
     
  5. Artemite93

    Artemite93 Miembro maestro

    Registro:
    21 May 2014
    Mensajes:
    390
    Likes:
    104
    Temas:
    16
    el CD no esta fallado porque lo he probado en mi PC y normal si arranca.. las memorias no he podido descartar pero la PC enciende normal.. despues de unos minutos de iniciado el proceso de instalación sale el error.. la lectora funciona bien porque he usado el hirens boot CD y normal.. me funcionan todas las caracteristicas. Voy a resetar la placa a ver si así se arregla.. Si alguien tiene otra idea a ver si me ayuda. Gracias
     
  6. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,153
    Likes:
    2,175
    Temas:
    213
    Ese error es de las RAM, ponle otras
     
  7. imeireparo

    imeireparo Miembro de bronce

    Registro:
    8 Ene 2015
    Mensajes:
    2,367
    Likes:
    197
    Temas:
    44
    Puede q sea por el Windows xp bajate otra o busca un cd de wxp original
     
  8. gnoto

    gnoto Miembro de bronce

    Registro:
    4 Feb 2013
    Mensajes:
    1,632
    Likes:
    475
    Temas:
    117
    A mi me pasó una vez, pero como tenía un cd de XP SP2 usé ese en el USB, luego bajé el SP3 en stand alone y asunto resuelto.
     
  9. OSUM2010

    OSUM2010 Miembro de bronce

    Registro:
    31 Ago 2010
    Mensajes:
    1,986
    Likes:
    243
    Temas:
    3
    Prueba poniendo el disco duro en modo IDE .
     
  10. Artemite93

    Artemite93 Miembro maestro

    Registro:
    21 May 2014
    Mensajes:
    390
    Likes:
    104
    Temas:
    16
    Ni bien consiga otras lo haré.
    Trataré de buscar otro, gracias.
    Interesante.. voy a bajar un windows XP SP2 a ver si así puedo instalarlo.
    Si he leído sobre esas opciones.. sin embargo la placa madre sólo tiene la opcíon de modo RAID y non-RAID. Este último según he leído es el modo IDE. A pesar de ponerlo en esa opción sigue igual.

    Voy a seguir tratando de buscar la solución. Gracias por su ayuda

    Acabo de hacer la prueba con un Windows XP SP2 y nada... el mismo error. Aún no puedo comprobar el estado de las memorias. Si tienen alguna otra idea es bien recibida. Saludos