Problema con sonido de audifonos , mucho ruido al hablar

Publicado en 'Audio y Video' por edwinzp, 11 Nov 2013.





  1. edwinzp

    edwinzp Suspendido

    Registro:
    4 May 2009
    Mensajes:
    1,060
    Likes:
    122
    Temas:
    67




    Tengo una laptop lenovo con tarjeta de audio creo que incorprada h realtek , ahora cando quiero hacer llamadas voip desde mi laptop con unos audifonos y cuando activo el micro se oye mucho ruido estatico , ya he tratado de configurar el microfono pero si he tratado ddde disminuirr el ruido pero al reducir el ruido tambien el sonido del micro disminuye y no me logran oir, a que pueda deberse ????? talves si me compro una tarjeta de audio usb creen que disminuira el sonido??????? alguna ayuda? , gracias de antemano
     


  2. edwinzp

    edwinzp Suspendido

    Registro:
    4 May 2009
    Mensajes:
    1,060
    Likes:
    122
    Temas:
    67
    alguna ayuda
     
  3. SpardaXD

    SpardaXD Miembro maestro

    Registro:
    2 Abr 2011
    Mensajes:
    784
    Likes:
    168
    Temas:
    23
    As probado con unos audifonos de calidad, de 80 soles para arriba

    tambien en las opciones de realtek, as probado configurar el microfono


    Yo tengo unos cascos genius de 60 soles y cuando hablo es limpio el sonido(tengo realtek integrado)
     
  4. edwinzp

    edwinzp Suspendido

    Registro:
    4 May 2009
    Mensajes:
    1,060
    Likes:
    122
    Temas:
    67
    probe con unos audifonos originales de un iphone tambien probe con otro audifonos de un nokia lumix y supongo que esos audifonos son de calidad pero aun asi el sonido persisteee.
     
  5. Marlop

    Marlop Miembro de bronce

    Registro:
    23 Jul 2007
    Mensajes:
    2,244
    Likes:
    301
    Temas:
    195
    debe ser la estatica

    pon un cable pozo a tierra
     
  6. edwinzp

    edwinzp Suspendido

    Registro:
    4 May 2009
    Mensajes:
    1,060
    Likes:
    122
    Temas:
    67
    no tengo pozo , sino a que te refieres , y si me compro una tarjeta de audio usb ?
     
  7. reneelias

    reneelias Miembro frecuente

    Registro:
    20 Mar 2013
    Mensajes:
    159
    Likes:
    89
    Temas:
    2
    buenas tardes, quizá sea problemas de drivers de audio, ¿haz intentando ingresar a la pagina del fabricante y descargar los drivers mas actuales para tu sistema operativo? en algunas oportunidades a mi se me presento no en los audífonos, sino en los parlantes principales, un sonido como estática, y se resolvió actualizando los drivers. Suerte :yeah: