Problema de Audio

Publicado en 'Audio y Video' por Stark96, 24 Nov 2014.





  1. Stark96

    Stark96  

    Registro:
    1 Ene 2012
    Mensajes:
    38
    Likes:
    0
    Temas:
    6




    Hola a todos .. el problema con mi pc es que no me reconoce el audio integrado , porfa que hago ?


    [​IMG]
     


  2. Johnsonwh

    Johnsonwh  

    Registro:
    28 Dic 2012
    Mensajes:
    15,012
    Likes:
    1,526
    Temas:
    35
    Indique versión de controlador de audio, versión de BIOS y modelo de placa base.
     
  3. mickeas

    mickeas  

    Registro:
    4 Ene 2013
    Mensajes:
    3,870
    Likes:
    1,014
    Temas:
    17
    A simple vista, parece tema de controladores mal instalados o que no corresponden con el modelo exacto de tu placa. Busca la versión actualizada en la web del fabricante de la motherboard y actualiza. Suerte.
     
  4. EnLaPC

    EnLaPC  

    Registro:
    18 Oct 2010
    Mensajes:
    2,274
    Likes:
    328
    Temas:
    100
    puede que en la bios este desabilitado tu audio, tendrías que habilitarlo, si todo esta bien pues tendrás que probar con varios drivers hasta que uno de ellos levante el audio, también podrías actualizar la bios de tu placa, si nada funciona prueba con una tarjeta de audio:hi:
     
  5. crch

    crch  

    Registro:
    15 Jun 2014
    Mensajes:
    2,100
    Likes:
    122
    Temas:
    145
    que placa tienes amigo si es gigabyte tiene un detalle para hacerlo tanto que funcione el conector de audio de la placa como el audio del case tiene un detalle
     
  6. jreyes1985

    jreyes1985  

    Registro:
    9 Ago 2013
    Mensajes:
    13,161
    Likes:
    2,180
    Temas:
    214
    Que placa tienes parece falta de driver
     
Etiquetas: