Se apaga y prende la luz de internet

Publicado en 'Redes e Internet' por sureshot, 3 Jul 2014.





  1. sureshot

    sureshot Miembro maestro

    Registro:
    22 Abr 2014
    Mensajes:
    403
    Likes:
    30
    Temas:
    129




    Bueno, eso me pasa :/ ya llamé y me dijeron que lo solucionarían pronto pero aún nada, la luz del internet se apaga y a los segundos se prende rojo luego verde, está así unos minutos y se va nuevamente. ¿Le ha pasado a alguno? El modem es el clásico, blanco con 2 antenas y encima dice MOVISTAR.
     


  2. broodwar1

    broodwar1 Miembro maestro

    Registro:
    16 Mar 2010
    Mensajes:
    778
    Likes:
    108
    Temas:
    13
    No sera que te falta poner filtros telefonicos? a mi me pasaba eso cada vez que contestaban el teléfono.
     
    Última edición: 3 Jul 2014
  3. elanty

    elanty Miembro de bronce

    Registro:
    22 Mar 2012
    Mensajes:
    1,166
    Likes:
    237
    Temas:
    26
    ese modem zte movistar blanco de 2 antemas se malogran al año o tambien puedes tener problemas en tu red de internet (adsl)y eso lo soluciona la misma vomistar..
     
  4. JackS

    JackS Miembro maestro

    Registro:
    22 Mar 2014
    Mensajes:
    564
    Likes:
    95
    Temas:
    21
    A mi me pasa igual, el modem se resetea y yo tengo el Zyxel 660 de hace uff... llame ayer, van a venir y los voy hacer revisar toda la conexión, si me dicen que tengo que comprar otros equipos cancelare la suscripción y probare con Cloro.
     
  5. Nevermore

    Nevermore Miembro nuevo

    Registro:
    27 Jun 2014
    Mensajes:
    4
    Likes:
    0
    Temas:
    0
    Me pasa exactamente lo mismo con el mismo modem desde hace 1 semana, antes de eso nunca tuve problemas. Ni idea como resolverlo.
     
  6. sureshot

    sureshot Miembro maestro

    Registro:
    22 Abr 2014
    Mensajes:
    403
    Likes:
    30
    Temas:
    129
    Bueno, al parecer "se resolvió", quizá los de Movistar ya hayan hecho su trabajo, hace 2 horas no se va, ojalá siga así.
     
  7. Nevermore

    Nevermore Miembro nuevo

    Registro:
    27 Jun 2014
    Mensajes:
    4
    Likes:
    0
    Temas:
    0
    Yo lo tengo asi desde hace 1 semana, no hay un dia que no tenga problemas con este servicio, un asco.