SSD malogrado?

Publicado en 'Almacenamiento' por Epikurolibre, 23 Ago 2016.





  1. Epikurolibre

    Epikurolibre Miembro de plata

    Registro:
    3 Oct 2010
    Mensajes:
    3,673
    Likes:
    1,208
    Temas:
    158




    Buenas, tengo una duda y un problema, mi pc ultimamente se hace un bucle infinito para apagarse, a veces deja de reconocerse los demas dispositivos como mis otros discos y el entorno de windows colapsa, veo mi SSD y me doy con esta sorpresa, no se si sea normal o anormal, ya que sospecho tambien que pueda ser mi placa.

    http://s1372.photobucket.com/user/epikurolibre/media/Sin tiacutetulo_zps8s3bpfjf.jpg.html

    no me deja subir la imagen


    Saludos
     
    Última edición: 23 Ago 2016


  2. Kopke

    Kopke Miembro de plata

    Registro:
    26 Jun 2011
    Mensajes:
    4,575
    Likes:
    1,555
    Temas:
    71
    La imagen
    [​IMG]
     
  3. cesarmusic22

    cesarmusic22 Miembro frecuente

    Registro:
    19 Ago 2013
    Mensajes:
    121
    Likes:
    28
    Temas:
    15
    Hola. No se si te sirva mi consejo. Pero a mí me pasó casi exactamente lo mismo. Cambie de ram, fuente, procesador y seguía igual. Hasta que desconecte TODOS los cables de sata y solo deje el del sistema (SSD) incluso desconecté la tarjeta de video. Y FUALA!!! Se soluciono el problema. Ahora tenía que ir haciendo la prueba y error de conectar un dispositivo y encender haber que tal respondia hasta que me di cuenta que mi tercer puerto sata era el que me causaba el problema. No se como y porque pero lo deje asi. Sin conectar NADA en ese puerto sata y mi computadora volvió hacer la de antes.... rapidisima. Ojala te sirva. Saludos desde el Callao.
     
  4. Epikurolibre

    Epikurolibre Miembro de plata

    Registro:
    3 Oct 2010
    Mensajes:
    3,673
    Likes:
    1,208
    Temas:
    158
    Me da curiosidad que diga Desconocido en varios sectores del disco.

    Si, edición de aniversario.
     
  5. Cybertortuga

    Cybertortuga Miembro diamante

    Registro:
    22 Abr 2013
    Mensajes:
    10,471
    Likes:
    3,184
    Temas:
    166
    Pásale el SSD Health o algo parecido para descartar problemas con el disco. Respalda todos tus datos y prueba con una instalación limpia de Windows sin la tarjeta de video por un tiempo para ver si sigues con el mismo problema.
    Seria de gran ayuda que compartas las características de tu equipo y nos digas cuales son los dispositivos que aparecen y desaparecen de un momento a otro.
     
  6. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    7,441
    Likes:
    915
    Temas:
    120
    Espero que no sea algo con el anniversary ...ayer justo lo baje para saborearlo y el .isi parece corrupto. Bajando de nuevo.
    Prueba reinstalando. Ese SSD luce bien!
     
  7. Raigen

    Raigen Miembro de bronce

    Registro:
    13 Jul 2015
    Mensajes:
    1,334
    Likes:
    189
    Temas:
    32
    No decían que el ultimo parche de W10 traía problemas con los SSD?
     
  8. billytalent

    billytalent Miembro diamante

    Registro:
    27 Ago 2015
    Mensajes:
    12,422
    Likes:
    1,883
    Temas:
    17
    Restaura a una actualización anterior. :cafe:
     
  9. rdlfo129

    rdlfo129 Miembro de bronce

    Registro:
    28 Mar 2016
    Mensajes:
    1,252
    Likes:
    127
    Temas:
    7
    La edición de aniversario tiene problemas, hay discos que los reconoce como RAW a pesar que sean NTFS y así el sistema no puede leer nada de esos discos.
     
  10. Llulifneca

    Llulifneca Miembro maestro

    Registro:
    9 Set 2015
    Mensajes:
    501
    Likes:
    159
    Temas:
    29
    Me pasó un problema similar no lo puede solucionar con nada, pero lo formatee y listo
     
  11. Sasse

    Sasse Miembro de oro

    Registro:
    21 Abr 2011
    Mensajes:
    7,634
    Likes:
    3,864
    Temas:
    220
    Efectivamente, hasta una memoria USB formateada NTFS con Windows aniversario ya no es reconocida por mi TV; la tuve que volver a formatear con Windows 7 para que trabaje normal.
     
  12. Epikurolibre

    Epikurolibre Miembro de plata

    Registro:
    3 Oct 2010
    Mensajes:
    3,673
    Likes:
    1,208
    Temas:
    158
    Sencillamente es un problema raro, a veces esta normal, pero de la nada ya no reconoce ningun disco duro y el entorno de Windows se cuelga, o está normal y cuando lo apago se hace el bucle al apagar.

    Básicamente son mis hdd, tengo tres aparte del ssd, mi placa es un msi h97 g3, una 4570 y unas ram Corsair.

    Saludos
     
  13. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    7,441
    Likes:
    915
    Temas:
    120
    Eso pasa por no decir las cosas completas.. Debes probar solo el SSD y ver si es todavía es inestable..Estoy probando el Anniversary con 2 HDDs y no hay problemas hasta ahora!!
     
Etiquetas: